


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    
    ThermHex unveils new Organosandwich material :


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    

        
    <meta name="Description" content="The thermoplastic sandwich material is said to offer a range of possible applications in the automotive sector, offering weight savings of over 80% compared to a monolithic design. ">
    

<meta property="og:title" content="ThermHex unveils new Organosandwich material" />




<meta property="og:description" content="The thermoplastic sandwich material is said to offer a&nbsp;range of possible applications in the automotive sector, offering weight savings of over 80% compared to a monolithic design." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-product-032719-thermhex1.jpg;maxWidth=400" />




    <link rel="canonical" href="https://www.compositesworld.com/products/thermhex-unveils-new-organosandwich-material"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "ThermHex unveils new Organosandwich material", 
       "headline": "ThermHex unveils new Organosandwich material", 
 "author": {
              "@type": "Person", 
              "name": "Scott Francis" },  "datePublished": "Wed, 27 Mar 2019 13:21:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/CW/2019-CW/cw-product-032719-thermhex1.jpg", "articleSection": "Products and Literature", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2019", "description": "The thermoplastic sandwich material is said to offer a&nbsp;range of possible applications in the automotive sector, offering weight savings of over 80% compared to a monolithic design."}</script>





   
        <meta class="blueconic" name="Author"  content="Scott Francis" />
    


         <meta class="blueconic" name="PublishedDate"  content="2019-03-27" />


      
    <meta class="blueconic" name="Issue"  content="CW-2019-05" />
    
    <meta class="blueconic" name="Supplier"  content="ThermHex Waben GmbH" />
    
    <meta class="blueconic" name="Industry"  content="Automotive" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@CompositesWrld">

<meta name="twitter:creator" content="@CompositesWrld">


<meta name="twitter:title" content="ThermHex unveils new Organosandwich material">

<meta name="twitter:description" content="The thermoplastic sandwich material is said to offer a&nbsp;range of possible applications in the automotive sector, offering weight savings of over 80% compared to a monolithic design.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-product-032719-thermhex1.jpg;maxWidth=400"/>








    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'thermhex');ga('set', 'dimension3', 'automotive-composites+composites-core-materials');ga('set', 'dimension4', 'Scott Francis');ga('set', 'dimension5', '20190327');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=19-39-28-12-39">

    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <script>
        var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
        _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">


        <div class="l-container-outer">

            <div class="row">
                <div class="col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook"
                                        src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img
                                        alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img
                                        alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <fieldset class="search">
                            <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                        </fieldset>
                    </form>

                    


                </div>
            </div>


        </div>
    </div>




    <div class="headbg headbg-level2 headbg--sm">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter"
                                        src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>





            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Composites World Logo" src="/Content/Images/CW_header-logo_for-web.png"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item">
                            <a href="/articles" class="nav-link">Magazine</a>
                        </li>
                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Sourcebook</a>
                        </li>
                        <li class="nav-item">
                            <a href="/podcast" class="nav-link">Podcast</a>
                        </li>
                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>
                        <li class="nav-item">
                            <a href="/news/list" class="nav-link">News</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1"
                                data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/content/images/search-icon.svg"></a>
                        </li>

                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>


        </div>
    </div>
</header>





<!-- body container -->
<div class="container" role="main">


    
    <div class="row">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">
                    

      <h1 property="dc:title" class="content-headline">ThermHex unveils new Organosandwich material</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      The thermoplastic sandwich material is said to offer a&nbsp;range of possible applications in the automotive sector, offering weight savings of over 80% compared to a monolithic design.
</p>

      <div class="content-info sm clearfix">
      

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/scott-francis">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/ScottFrancis-18_04_2.JPG;width=70;height=70;mode=crop" alt="Scott Francis" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    Product Post: 3/27/2019</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Edited by
                        
                                <a href="/blog/author/scott-francis">
                        Scott Francis
                          </a> 

                        <p class="sm m-b-0">
                            Senior Editor, <em>CompositesWorld</em>
                              
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


      </div>




                    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>

    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Automotive id:3636/Content/thermhex-unveils-new-organosandwich-material'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Core id:3664/Content/thermhex-unveils-new-organosandwich-material'});</script>
    


    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">





    

<div id="carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7" class="carousel slide no-print" data-ride="carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7">

   <div>
   <ol class="carousel-indicators">
   
       <li data-target="#carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7" data-slide-to="0" class="active"></li>
       
       <li data-target="#carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7" data-slide-to="1" class=""></li>
       
</ol>
</div>

       




  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">

  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->

        
            <img
                alt="honeycomb core"
                src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-product-032719-thermhex1.jpg;width=550;quality=60"
            />
        
        <div class="carousel-caption">
          <p><p>Organosandwich in different thicknesses<br />
<br />
Source | ThermHex</p>
</p>
        </div>
        

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->

        
            <img
                alt="honeycomb core"
                src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png"
                data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-product-32719-thermhex3.jpg;width=550;quality=60"
            />
            <noscript>
                <img
                    alt="honeycomb core"
                    src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-product-32719-thermhex3.jpg;width=550;quality=60"
                />
            </noscript>
        
        <div class="carousel-caption">
          <p><p>Organosandwich is said to offer a&nbsp;range of possible applications in the automotive sector.</p>

<p>Source | ThermHex</p>
</p>
        </div>
        

    </div>
    



</div>


  <a class="left carousel-control" href="#carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7" role="button" data-slide="prev">
    <span class="icon-prev" aria-hidden="true"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control" href="#carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7" role="button" data-slide="next">
    <span class="icon-next" aria-hidden="true"></span>
    <span class="sr-only">Next</span>
  </a>
  


</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carouselaaed2f29-12ad-4dbd-aa79-4a26c3c2d7d7').carousel({
            pause: true,
            interval: false
        });
    });
</script>









  <div id="short">
  <!--  <div class="row"> -->
   <div class="col-xs-12 col-md-12">
    
<div class="lm-relSuppliers-small fl-l m-r-1" style="clear: left;">


    <h2 class="headline">Related Topics:
    </h2>
    <ul class="list-group">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/automotive-composites" rel="tag">Automotive Composites</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/composites-core-materials" rel="tag">Core Materials</a></strong></li>
        

    </ul>
</div>
     

<div data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true">
    <div class="m-container isFirst"></div><p>Honeycomb core specialist <a href="/suppliers/THERMHEX">ThermHex Waben GmbH</a> (Halle, Germany) recently launched its lightweight Organosandwich semi-finished product, which<span style="font-size:1rem">&nbsp;is said to offer a&nbsp;range of possible applications in the automotive sector. The thermoplastic material reportedly can be used for such applications as the inner bonnet, door modules and&nbsp;</span>under body<span style="font-size:1rem"> panels. </span></p>

<p>ThermHex<span style="font-size:1rem">&nbsp;claims that by using the lightweight material, weight savings of over 80% are possible compared to </span>a monolithic<span style="font-size:1rem"> design. Compared to monolithic GF/PP </span>Organosheet<span style="font-size:1rem">, the </span>ThermHex<span style="font-size:1rem"> sandwich reportedly requires fewer layers to achieve the same stiffness, which is said to lead&nbsp;to&nbsp;cost savings when using GF/PP-UD tapes.&nbsp;</span></p>

<p>ThermHex&rsquo;s Organosandwich is made of two glass fiber reinforced polypropylene skins, each consisting of two layers of UD tape in 0&deg;/90&deg; and a polypropylene honeycomb core. The in-line laminating process enables an optimum connection between core and skins. The Organosandwich can be shaped and functionalized by injection molding. The company claims&nbsp;load introduction and functional elements at the component edges can be realized in a single step using the material.</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            
   </div>
       
       

<div class="row clear-both">

    

  <div class="col-sm-12 col-md-6">

   <div class="lm lm--light b-t">
    <h2 class="headline brand">Editor Pick</h2>
        <a href="/blog/post/jec-world-2019-hexcel(2)"><strong>JEC World 2019: Hexcel</strong></a>
        <p>
          Hexcel held its annual press conference at JEC World 2019 and reported promising numbers, as well as several new products and technologies.
        </p>
      </div>
      </div>
      


   <div class="col-sm-12 col-md-6">
    <div class="lm-items">
      <p class="headline keyline top">Product</p>
    
                    <p><strong>
                        <a href="/products/thermhex-unveils-new-organosandwich-material">ThermHex unveils new Organosandwich material</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/multimechanics-to-release-multimech-190-">MultiMechanics to release MultiMech 19.0 </a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/airtech-introduces-high-temperature-vacuum-valve">Airtech introduces high-temperature vacuum valve</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/cygnet-texkimp-launches-four-axis-filament-winding-machine">Cygnet Texkimp launches four-axis filament winding machine</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/products/mikrosam-automates-thermoplastic-composites-with-toolless-multi-robot-placement-system">Mikrosam automates thermoplastic composites with toolless multi-robot placement system</a>
                    </strong></p>
            
    </div>
    </div>

</div>
</div>


   <!--  </div> -->
</div>
 </div>
     <div id="RelatedContentContainer">
    <script data-st-module="em_p_EDPuiZy9Qqsk5DXa65" src="//s.swiftypecdn.com/modules/v1/embed.js" async defer></script>
    </div>
<!-- create a controller - Recent zone content -->



 




                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print">
            
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "7452eed8-07ca-433f-a21f-7538c24e6622", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



      </div>

        </div>

    </div>




<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer>
        <div class="row footer">
            <div>
                <img alt="CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                <noscript>
                    <img alt="CompositesWorld" src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                </noscript>
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
                        <li class="list-group-item"><a href="/about">About CW</a></li>
                        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/YouTube-icon-full_color.png" width="25" />
                                <noscript>
                                    <img src="/content/images/YouTube-icon-full_color.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                <noscript>
                                    <img src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                <noscript>
                                    <img src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2019
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    </div>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        _dcl(function(){
            /**********
            *   Fixed nav   
            **/
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
