


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js" async></script>
    <title>
  
    
    2019 CAMX award, ACE winners illustrate industry trends :


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    

        
    <meta name="description" content="Among this year&amp;rsquo;s award winners are Continental Structural Plastics, the Institut fur Textiltecnik of RWTH Aachen University, LyondellBasell, Fortify, Spirit AeroSystems and more.">
    

<meta property="og:title" content="2019 CAMX award, ACE winners illustrate industry trends" />




<meta property="og:description" content="Among this year&amp;rsquo;s award winners are Continental Structural Plastics, the Institut fur Textiltecnik of RWTH Aachen University, LyondellBasell, Fortify, Spirit AeroSystems and more." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg;maxWidth=720" />




    <link rel="canonical" href="https://www.compositesworld.com/news/2019-camx-award-ace-winners-illustrate-industry-trends"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "2019 CAMX award, ACE winners illustrate industry trends", 
       "headline": "2019 CAMX award, ACE winners illustrate industry trends", 
 "author": {
              "@type": "Person", 
              "name": "Jeff Sloan" },  "datePublished": "Fri, 04 Oct 2019 09:19:42 GMT", "articleSection": "News", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld"},  "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2019", "description": "Among this year&amp;rsquo;s award winners are Continental Structural Plastics, the Institut fur Textiltecnik of RWTH Aachen University, LyondellBasell, Fortify, Spirit AeroSystems and more."}</script>





   
        <meta class="blueconic" name="Author"  content="Jeff Sloan" />
    


         <meta class="blueconic" name="PublishedDate"  content="2019-10-04" />


      
    <meta class="blueconic" name="Issue"  content="CW-2019-11" />
    
    <meta class="blueconic" name="Supplier"  content="ACMA - American Composites Manufacturers Association" />
    
    <meta class="blueconic" name="Supplier"  content="Continental Structural Plastics" />
    
    <meta class="blueconic" name="Supplier"  content="LyondellBasell" />
    
    <meta class="blueconic" name="Supplier"  content="Spirit AeroSystems" />
    
    <meta class="blueconic" name="Supplier"  content="University of Delaware, Center for Composite Materials" />
    
    <meta class="blueconic" name="Process"  content="Additive Manufacturing" />
    
    <meta class="blueconic" name="Industry"  content="Aerospace" />
    
    <meta class="blueconic" name="Industry"  content="Automotive" />
    
    <meta class="blueconic" name="Material"  content="Carbon Fiber
" />
    
    <meta class="blueconic" name="Process"  content="Compression Molding" />
    
    <meta class="blueconic" name="Industry"  content="Construction Materials/Infrastructure/Architecture" />
    
    <meta class="blueconic" name="Process"  content="Drilling
" />
    
    <meta class="blueconic" name="Process"  content="Inspection/Measurement/Quality
" />
    
    <meta class="blueconic" name="Process"  content="Milling
" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@CompositesWrld">

<meta name="twitter:creator" content="@CWJeffSloan">


<meta name="twitter:title" content="2019 CAMX award, ACE winners illustrate industry trends">

<meta name="twitter:description" content="Among this year&amp;rsquo;s award winners are Continental Structural Plastics, the Institut fur Textiltecnik of RWTH Aachen University, LyondellBasell, Fortify, Spirit AeroSystems and more.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg;maxWidth=720"/>








    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'acma+constru+schulm+spiritae+uofdelaw');ga('set', 'dimension3', 'additive-manufacturing+aerospace-composites+automotive-composites+camx-composite-and-advanced-materials-expo+carbon-fiber+compression-pressure-molding+construction-and-infrastructure-composites+fabrics-and-preforms-for-composites+composites-machining-drilling+composites-testing+tooling-technology');ga('set', 'dimension4', 'Jeff Sloan');ga('set', 'dimension5', '20191004');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=19-02-07-12-02">
    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>


    <script>
        var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
        _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">


        <div class="l-container-outer">

            <div class="row">
                <div class="col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg?sub_confirmation=1" target="_blank"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld" ><img alt="CW Facebook"
                                        src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld" target="_blank"><img
                                        alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank"><img
                                        alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <fieldset class="search">
                            <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                        </fieldset>
                    </form>

                    


                </div>
            </div>


        </div>
    </div>




    <div class="headbg headbg-level2 headbg--sm">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA?sub_confirmation=1" target="_blank"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/" target="_blank"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710" target="_blank"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/plastechmag" target="_blank"><img alt="PT Twitter"
                                        src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>





            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Composites World Logo" src="/Content/Images/CW_header-logo_for-web.png"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Magazine
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/articles">Latest Issue</a>
                                <a class="dropdown-item" href="https://www.compositesworld.com/articles/archive/bff39b84-e3fb-4e7f-86c7-a11aadea0835">Next-Gen Aerospace Special Edition</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Sourcebook</a>
                        </li>
                        <li class="nav-item">
                            <a href="/podcast" class="nav-link">Podcast</a>
                        </li>
                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>
                        <li class="nav-item">
                            <a href="/news/list" class="nav-link">News</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1"
                                data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="https://gardnerweb.activehosted.com/f/22">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/content/images/search-icon.svg"></a>
                        </li>

                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>


        </div>
    </div>
</header>







<!-- body container -->
<div class="container extra-width" role="main">

    
    <div class="row row-pad">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">

                    

       


<div class="m-t-3 sm">
    <span property="dc:created">
    10/4/2019
    
    </span>
    <span class="txt-mute">
          
                | 2 MINUTE READ 
         
    </span>
</div>
    <h1 property="dc:title" class="content-headline">2019 CAMX award, ACE winners illustrate industry trends</h1>

    <div class="row m-y-1">
        <div class="col-xs-12 col-sm-8 content-subtitle sm:p-r-1 md:p-r-0">
            
        </div>

        <div class="col-xs-12 col-sm-4 col-xl-3">
            <div class="hidden-md-up xs:float-none xs:mt-3 sm:mt-0 sm:fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary">
        Among this year&rsquo;s award winners are Continental Structural Plastics, the Institut fur Textiltecnik of RWTH Aachen University, LyondellBasell, Fortify, Spirit AeroSystems and more.
</p>



                    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>

    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Automotive id:3636/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Construction\055Infrastructure id:3638/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Carbon Fiber id:3646/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/CAMX id:4260/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Tooling id:3634/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Aerospace id:3692/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Fabric\055Preform id:3690/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Machining\055Drilling id:3678/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Additive Manufacturing id:3510/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Compression Molding id:3682/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/2 - Medium id:5338/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Testing id:3702/Content/2019-camx-award-ace-winners-illustrate-industry-trends'});</script>                

   

    


    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">





        



        <div class="content-info sm clearfix">
            

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">


        <div class="row table-row  m-r-1" style="display: inline-block;">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/jeff-sloan" class="author-link">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/JeffSloan-2016-hires03.JPG;width=70;height=70;mode=crop" alt="Jeff Sloan" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>

            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        
                                <a href="/blog/author/jeff-sloan" class="author-link">
                        Jeff Sloan
                          </a> 
                            <a href="https://twitter.com/@CWJeffSloan" class="author-link"><i class="fa fa-twitter fa-lg" aria-hidden="true" style="padding: 0 10px;"></i> </a></span></p>
                        

                        <p class="sm m-b-0">
                            Editor-in-Chief, <em>CompositesWorld</em>
                              
                       </p>

            

            

        </div>
    </div>
</div>
    
</div>


        </div>


        <div class="row">
            <!--  <div class="row"> -->
            <div class="hidden-sm-down col-md-3 col-lg-3 p-t-2 p-r-1 left-inner-aside no-print">
                <div class="sticky-left-aside">
                    <div class="side-share-icons">
                        <h4 class="headline">Share</h4>
                        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

                    </div>
                    <div class="read-next-titles">
                        

<h3 class="headline">
    
    Read Next        
    
</h3>
<ul>
    
    <li>
        <a class="" href="/blog/post/into-the-hyperloop" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Into the Hyperloop content:into-the-hyperloop'});">
            Into the Hyperloop
        </a>
    </li>
        
    <li>
        <a class="" href="/blog/post/automated-joining-of-hybrid-metal-thermoplastic-composite-structures" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Automated joining of hybrid metal-thermoplastic composite structures content:automated-joining-of-hybrid-metal-thermoplastic-composite-structures'});">
            Automated joining of hybrid metal-thermoplastic composite structures
        </a>
    </li>
        
    <li>
        <a class="" href="/blog/post/recycled-carbon-on-the-rails" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Recycled carbon fiber on the rails content:recycled-carbon-on-the-rails'});">
            Recycled carbon fiber on the rails
        </a>
    </li>
        
</ul>


                    </div>
                </div>
            </div>


            <div class="article-body col-xs-12 col-md-8 col-lg-9 lg:p-l-1 md:p-t-2" data-swiftype-name="body"
                data-swiftype-type="text" data-swiftype-index="true">
                <div class="m-container isFirst"></div><div class="centered g-img">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-1.jpg;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-1.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-1.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-1.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-1.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-1.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> </picture></div>
</div>

<p>&nbsp;</p>

<div class="centered g-img">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img alt="Spirit AeroSystems ASTRA fuselage demonstrator" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-3.jpg;maxWidth=720"> </picture></div>

<p>Spirit AeroSystems&rsquo; ASTRA fuselage panel demonstrator, on display at CAMX 2019. <em>CW </em>photo | Heather Francis</p>
</div>

<p>&nbsp;</p>

<p><span><span><span>The CAMX 2019 trade show, held Sept. 23-25 in Anaheim, Calif., U.S., showcased the latest processes, materials and solutions in composites manufacturing, and highlighted new and up-and-coming projects and products across a variety of end markets. This year&rsquo;s CAMX Award and ACMA ACE winners represent some of the best on display at this year&rsquo;s show and what&rsquo;s trending in the industry, with innovations ranging from next-generation aerospace parts and high-volume automotive parts, to greener materials and revolutions in composite 3D printing. Here is a rundown of the winners:</span></span></span></p>

<p>&nbsp;</p>

<div class="article-figure fl-image fl-r font-weight-light g-img m-l-3 m-t-1 text-muted text-sm">
<div><img alt="carbon fiber pickup box" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-1.jpg;maxWidth=385"></div>

<p>The CarbonPro pickup box, winner of the 2019 CAMX Unsurpassed Innovation Award. <em>CW </em>photo | Heather Francis</p>
</div>

<h1>CAMX Awards: CarbonPro box and laser drilling</h1>

<p><span><span><span>CAMX gives two awards each year, one in the Unsurpassed Innovation category and one in the Combined Strength category.</span></span></span></p>

<p><span><span><span>General Motors (Detroit, Mich., U.S.) and </span></span></span><a href="/suppliers/CONSTRU">Continental Structural Plastics</a><span><span><span> (Auburn Hills, Mich., U.S.) were awarded the CAMX Unsurpassed Innovation award for the CarbonPro chopped carbon fiber/polyamide box for the GMC <em>Sierra Denali</em> pickup truck.</span></span></span></p>

<p><span><span><span><span><span><span>The Institut für Textiltechnik of RWTH Aachen University (Aachen, Germany) took home the CAMX Combined Strength award for its high-accuracy laser drill for cutting holes in carbon fiber preforms for inserts and fasteners.</span></span></span></span></span></span></p>

<p>&nbsp;</p>

<h1>ACE winners: from SMC to ASTRA</h1>

<p>The <a href="/suppliers/ACMA">American Composites Manufacturers Assn.</a> (ACMA; Arlington, Va., U.S.) Awards for Composites Excellence (ACE) are given for exemplary achievement in materials and processes, equipment and tooling, creative design, growth opportunity and sustainability.</p>

<div class="article-figure fl-image fl-r font-weight-light g-img m-l-3 m-t-1 text-muted text-sm">
<div><img alt="Fortify 3D-printed parts" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-2.jpg;maxWidth=385"></div>

<p>3D-printed parts on display at Fortify&rsquo;s CAMX 2019 booth. <em>CW </em>photo | Heather Francis</p>
</div>

<p>The Innovation in Green Composite Design award went to <a href="/suppliers/SCHULM">LyondellBasell</a> (Houston, Texas, U.S.) for its new styrene-free sheet molding compound (SMC) that meets the requirements of California&rsquo;s Proposition 65 law, plus the LEED building quality standard for use of sustainable materials. Proposition 65 requires businesses to provide warnings to Californians about significant exposures to chemicals that cause cancer, birth defects or other reproductive harm.</p>

<p>The Infinite Possibility for Market Growth Award went to the <a href="/suppliers/UOFDELAW">University of Delaware</a> (Newark, Del., U.S.) for the development of its Tailorable Universal Feedstock for Forming (TUFF), a short-fiber composite material engineered for the fabrication of complex-geometry parts.</p>

<div class="article-figure fl-image fl-l font-weight-light g-img m-r-3 m-t-1 text-muted text-sm">
<div><img alt="braided bridge " src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-Trends-1119-CAMXawards-4.JPG;maxWidth=385"></div>

<p>A demonstrator of the University of Tennessee&#39;s braided, arched beams on display at CAMX 2019. <em>CW </em>photo</p>
</div>

<p>The Fibers and Composites Manufacturing Facility (FCMF) at the University of Tennessee (Knoxville, Tenn., U.S.) was awarded the Most Creative Application award for its braided, arched beams developed for the International Friendship Bell pavilion in Oak Bridge, Tennessee.</p>

<p>The winner of the Equipment and Tooling Innovation award was Fortify (Boston, Mass., U.S.), for its development of a stereolithography 3D printing technology that can magnetically align fibers in a finished composite part.</p>

<p>The Material and Process Innovation award was given to aircraft Tier 1 fabricator <a href="/suppliers/SPIRITAE">Spirit AeroSystems</a> (Wichita, Kan., U.S.) for its development of the Advanced Structures Technology &amp; Revolutionary Architecture (ASTRA) demonstrator, a next-generation aircraft fuselage panel that Spirit says can meet the strength, throughput and cost requirements of a single-aisle commercial aircraft.</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            

                
        <div class="exhibitors">
            <img class="show-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/CW_CF2019_logo.jpg" />
            <div class="exhibitor-list">
                <h4 class="exhibitor-title">
                   Carbon Fiber 2019 Presenter
                </h4>
                <div class="exhibitor">
                            
                
                      <h4>University of Delaware, Center for Composite Materials</h4>
                  
                      <h4>Spirit AeroSystems</h4>
                  
                    <p>
           <a href="https://www.carbonfiberevent.com/register.html" target="_blank">Register Here
                                </a></p>
                        </div>
            </div>
            </div>
  

                    
        <div class="clear_both lem-content-list">
            <h3 class="headline">RELATED CONTENT</h3>
            <ul>
                    
                        <li>
                            <h4>
                                <a href="/columns/recycled-carbon-fiber-its-time-has-come-" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Recycled carbon fiber: Its time has come  content:recycled-carbon-fiber-its-time-has-come-&#39;});">
                                    Recycled carbon fiber: Its time has come 
                                </a>
                            </h4>
                            <p>Impressive industry growth puts a new emphasis on the role of carbon fiber recycling.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/the-fiber" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/The fiber content:the-fiber&#39;});">
                                    The fiber
                                </a>
                            </h4>
                            <p>The structural properties of composite materials are derived primarily from the fiber reinforcement. Fiber types, their manufacture, their uses and the end-market applications in which they find most use are described.
</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/tooling" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Tooling content:tooling&#39;});">
                                    Tooling
                                </a>
                            </h4>
                            <p>Composite parts are formed in molds, also known as tools. Tools can be made from virtually any material. The material type, shape and complexity depend upon the part and length of production run. Here&#39;s a short summary of the issues involved in electing and making tools.
</p>
                        </li>
                    
            </ul>
        </div>
    

            </div>


        </div>


    </div>





                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print p-t-3">
            
     <div class="fl-r">
        
 <div class="LContainer"></div>
<script type="text/javascript">

     $(document).ready(function () {
        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "8433b919-0310-43a0-8113-c03079bb3eb1", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var containers = $(".page-wrapper").last().find($(".m-container"));
                    var genericImpression = $(data).find(".mgbm");
                    
                    $(data).find(".m").each(function (indexInner, ad) {
                        if (containers.length) {
                            $(containers[indexInner]).append($(ad).clone());
                        } else {
                            $(".m-container-last:last").append($(ad));
                        }
                        $(ad).remove();
                    });
                    $(".m-container:last").append(genericImpression[0].innerHTML);

                } else {
                    $(".LContainer:last").html(data);
                }
            }
        });
    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });



    function MoveAdsToMobileView() {
        $(".LContainer, #LContainer").each(function () {
            var container = $(this).closest('.page-wrapper').find($(".m-container"));

            $(this).find(".m").each(function (index, ad) {
                // Place ad in content
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    $(container[index]).append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            var container = $(this).closest('.page-wrapper').find('.LContainer, #LContainer');
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $(container).append($(ad).clone());
                $(ad).remove();
            });
        });
    }

</script>



    </div>

    <div class="clearfix"></div>

    
    <div class="hidden-md-down">
        
<div class="lm-relSuppliers-small m-t-2 hidden-sm-down">


    <h4 class="headline">Related Topics
    </h4>
    <ul class="list-group m-t-1">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/additive-manufacturing" rel="tag">Additive Manufacturing</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/aerospace-composites" rel="tag">Aerospace Composites</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/automotive-composites" rel="tag">Automotive Composites</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/camx-composite-and-advanced-materials-expo" rel="tag">CAMX Expo</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/carbon-fiber" rel="tag">Carbon Fiber</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/compression-pressure-molding" rel="tag">Compression Molding</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/construction-and-infrastructure-composites" rel="tag">Construction &amp; Infrastructure</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/fabrics-and-preforms-for-composites" rel="tag">Fabric/Preform</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/composites-machining-drilling" rel="tag">Machining and Drilling</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/composites-testing" rel="tag">Testing</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/tooling-technology" rel="tag">Tooling Technology</a></strong></li>
        

    </ul>
</div>
     
    </div>
    <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>
    
    
       
      



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/listen-to-cw-talks---the-compositesworld-podcast" title="CW Talks - The CompositesWorld Podcast" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Listen to CW Talks - the CompositesWorld Podcast content:listen-to-cw-talks---the-compositesworld-podcast&#39;});">
                                <img data-meta="nodisplay" alt="CW Talks - The CompositesWorld Podcast" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/podcastgeneric.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="CW Talks - The CompositesWorld Podcast" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/podcastgeneric.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/listen-to-cw-talks---the-compositesworld-podcast" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Listen to CW Talks - the CompositesWorld Podcast content:listen-to-cw-talks---the-compositesworld-podcast&#39;});">
                            <h4>Listen to CW Talks - the CompositesWorld Podcast</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/blog/post/into-the-hyperloop" title="Into the Hyperloop" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Into the Hyperloop content:into-the-hyperloop&#39;});">
                                <img data-meta="nodisplay" alt="Into the Hyperloop" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw102019featurehyperloop1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Into the Hyperloop" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw102019featurehyperloop1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/blog/post/into-the-hyperloop" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Into the Hyperloop content:into-the-hyperloop&#39;});">
                            <h4>Into the Hyperloop</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/special-edition-next-generation-aerospace---advanced-materials-and-processes" title="Special Edition: Next Gen Aerospace" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Special Edition: Next Generation Aerospace - Advanced Materials and Processes content:special-edition-next-generation-aerospace---advanced-materials-and-processes&#39;});">
                                <img data-meta="nodisplay" alt="Special Edition: Next Gen Aerospace" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/next-gen-aerospace.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Special Edition: Next Gen Aerospace" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/next-gen-aerospace.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/special-edition-next-generation-aerospace---advanced-materials-and-processes" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Special Edition: Next Generation Aerospace - Advanced Materials and Processes content:special-edition-next-generation-aerospace---advanced-materials-and-processes&#39;});">
                            <h4>Special Edition: Next Generation Aerospace - Advanced Materials and Processes</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/blog/post/the-state-of-recycled-carbon-fiber" title="recycled carbon fiber" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The state of recycled carbon fiber content:the-state-of-recycled-carbon-fiber&#39;});">
                                <img data-meta="nodisplay" alt="recycled carbon fiber" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw0919recyclingelg1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="recycled carbon fiber" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw0919recyclingelg1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/blog/post/the-state-of-recycled-carbon-fiber" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The state of recycled carbon fiber content:the-state-of-recycled-carbon-fiber&#39;});">
                            <h4>The state of recycled carbon fiber</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/subscribe-to-compositesworld-magazine" title="CompositesWorld Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to CompositesWorld Magazine content:subscribe-to-compositesworld-magazine&#39;});">
                                <img data-meta="nodisplay" alt="CompositesWorld Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwstack.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="CompositesWorld Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwstack.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/subscribe-to-compositesworld-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to CompositesWorld Magazine content:subscribe-to-compositesworld-magazine&#39;});">
                            <h4>Subscribe to CompositesWorld Magazine</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/search-more-than-2500-composites-industry-suppliers-" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Search more than 2,500 composites industry suppliers  content:search-more-than-2500-composites-industry-suppliers-&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/findasupplier1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/findasupplier1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/search-more-than-2500-composites-industry-suppliers-" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Search more than 2,500 composites industry suppliers  content:search-more-than-2500-composites-industry-suppliers-&#39;});">
                            <h4>Search more than 2,500 composites industry suppliers </h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/attend-carbon-fiber-2019" title="Carbon Fiber Conference" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Attend Carbon Fiber 2019 content:attend-carbon-fiber-2019&#39;});">
                                <img data-meta="nodisplay" alt="Carbon Fiber Conference" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/carbonfiberevent.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Carbon Fiber Conference" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/carbonfiberevent.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/attend-carbon-fiber-2019" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Attend Carbon Fiber 2019 content:attend-carbon-fiber-2019&#39;});">
                            <h4>Attend Carbon Fiber 2019</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/read-the-latest-issue-of-compositesworld" title="See the latest issue of CompositesWorld" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the latest issue of CompositesWorld content:read-the-latest-issue-of-compositesworld&#39;});">
                                <img data-meta="nodisplay" alt="See the latest issue of CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/seethelatestissue2.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="See the latest issue of CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/seethelatestissue2.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/read-the-latest-issue-of-compositesworld" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the latest issue of CompositesWorld content:read-the-latest-issue-of-compositesworld&#39;});">
                            <h4>Read the latest issue of CompositesWorld</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>


</div>

<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer class="extra-width">
        <div class="row footer">
            <div>
                <img alt="CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                <noscript>
                    <img alt="CompositesWorld" src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                </noscript>
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/about">About / Contact</a></li>
                        <li class="list-group-item"><a href="https://www.gardnerweb.com/zones/composites-world" target="_blank">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg?sub_confirmation=1" target="_blank">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/YouTube-icon-full_color.png" width="25" />
                                <noscript>
                                    <img src="/content/images/YouTube-icon-full_color.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg?sub_confirmation=1" target="_blank">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                <noscript>
                                    <img src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor" target="_blank">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld" target="_blank">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                <noscript>
                                    <img src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld" target="_blank">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2019
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        _dcl(function () {
            CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css");
            CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");


            /**********
            *   Fixed nav   
            **/
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
