


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js" async></script>
    <title>
  
    
    CAMX to host Additive Manufacturing Workshop for Composites :


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    

        
    <meta name="description" content="Co-located with CAMX, the event explores the connection between AM and continuous fiber reinforcement.">
    

<meta property="og:title" content="CAMX to host Additive Manufacturing Workshop for Composites" />




<meta property="og:description" content="Co-located with CAMX, the event explores the connection between AM and continuous fiber reinforcement." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg;maxWidth=720" />




    <link rel="canonical" href="https://www.compositesworld.com/news/camx-to-host-additive-manufacturing-workshop-for-composites"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "CAMX to host Additive Manufacturing Workshop for Composites", 
       "headline": "CAMX to host Additive Manufacturing Workshop for Composites", 
 "author": {
              "@type": "Person", 
              "name": "Scott Francis" },  "datePublished": "Wed, 07 Aug 2019 10:00:00 GMT", "articleSection": "News", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld"},  "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2019", "description": "Co-located with CAMX, the event explores the connection between AM and continuous fiber reinforcement."}</script>





   
        <meta class="blueconic" name="Author"  content="Scott Francis" />
    


         <meta class="blueconic" name="PublishedDate"  content="2019-08-07" />


      
    <meta class="blueconic" name="Issue"  content="CW-2019-07" />
    
    <meta class="blueconic" name="Supplier"  content="AREVO Inc." />
    
    <meta class="blueconic" name="Supplier"  content="CEAD B.V." />
    
    <meta class="blueconic" name="Supplier"  content="Ingersoll Machine Tools Inc." />
    
    <meta class="blueconic" name="Supplier"  content="Markforged" />
    
    <meta class="blueconic" name="Process"  content="Additive Manufacturing" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@CompositesWrld">

<meta name="twitter:creator" content="@CompositesWrld">


<meta name="twitter:title" content="CAMX to host Additive Manufacturing Workshop for Composites">

<meta name="twitter:description" content="Co-located with CAMX, the event explores the connection between AM and continuous fiber reinforcement.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg;maxWidth=720"/>








    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'arevolabs+ceadbv+ingermac+markedforg');ga('set', 'dimension3', 'additive-manufacturing');ga('set', 'dimension4', 'Scott Francis');ga('set', 'dimension5', '20190807');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=19-41-08-02-41">
    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>


    <script>
        var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
        _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">


        <div class="l-container-outer">

            <div class="row">
                <div class="col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook"
                                        src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img
                                        alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img
                                        alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <fieldset class="search">
                            <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                        </fieldset>
                    </form>

                    


                </div>
            </div>


        </div>
    </div>




    <div class="headbg headbg-level2 headbg--sm">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter"
                                        src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>





            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Composites World Logo" src="/Content/Images/CW_header-logo_for-web.png"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Magazine
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/articles">Latest Issue</a>
                                <a class="dropdown-item" href="https://www.compositesworld.com/articles/archive/bff39b84-e3fb-4e7f-86c7-a11aadea0835">Next-Gen Aerospace Special Edition</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Sourcebook</a>
                        </li>
                        <li class="nav-item">
                            <a href="/podcast" class="nav-link">Podcast</a>
                        </li>
                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>
                        <li class="nav-item">
                            <a href="/news/list" class="nav-link">News</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1"
                                data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="https://gardnerweb.activehosted.com/f/22" target="_blank">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/content/images/search-icon.svg"></a>
                        </li>

                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>


        </div>
    </div>
</header>







<!-- body container -->
<div class="container extra-width" role="main">

    
    <div class="row row-pad">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">

                    

       


<div class="m-t-3 sm">
    <span property="dc:created">
    8/7/2019
    
    </span>
    <span class="txt-mute">
          
                | 1 MINUTE READ 
         
    </span>
</div>
    <h1 property="dc:title" class="content-headline">CAMX to host Additive Manufacturing Workshop for Composites</h1>

    <div class="row m-y-1">
        <div class="col-xs-12 col-sm-8 content-subtitle sm:p-r-1 md:p-r-0">
            
        </div>

        <div class="col-xs-12 col-sm-4 col-xl-3">
            <div class="hidden-md-up xs:float-none xs:mt-3 sm:mt-0 sm:fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary">
        <p>Co-located with CAMX, the event explores the connection between AM and continuous fiber reinforcement.</p>

</p>



                    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>

    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Additive Manufacturing id:3510/Content/camx-to-host-additive-manufacturing-workshop-for-composites'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/2 - Medium id:5338/Content/camx-to-host-additive-manufacturing-workshop-for-composites'});</script>                

   

    


    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">





        



        <div class="content-info sm clearfix">
            

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">


        <div class="row table-row  m-r-1" style="display: inline-block;">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/scott-francis" class="author-link">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/ScottFrancis-18_02.JPG;width=70;height=70;mode=crop" alt="Scott Francis" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>

            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Edited by
                        
                                <a href="/blog/author/scott-francis" class="author-link">
                        Scott Francis
                          </a> 

                        <p class="sm m-b-0">
                            Senior Editor, <em>CompositesWorld</em>
                              
                       </p>

            

            

        </div>
    </div>
</div>
    
</div>


        </div>


        <div class="row">
            <!--  <div class="row"> -->
            <div class="hidden-sm-down col-md-3 col-lg-3 p-t-2 p-r-1 left-inner-aside no-print">
                <div class="sticky-left-aside">
                    <div class="side-share-icons">
                        <h4 class="headline">Share</h4>
                        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

                    </div>
                    <div class="read-next-titles">
                        

<h3 class="headline">
    
    Read Next        
    
</h3>
<ul>
    
    <li>
        <a class="" href="/news/carbon-fiber-2019-registration-now-open" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Carbon Fiber 2019 registration now open content:carbon-fiber-2019-registration-now-open'});">
            Carbon Fiber 2019 registration now open
        </a>
    </li>
        
    <li>
        <a class="" href="/podcast/episode/episode-26-achim-fischereder-hexcel" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Episode 26: Achim Fischereder, Hexcel content:episode-26-achim-fischereder-hexcel'});">
            Episode 26: Achim Fischereder, Hexcel
        </a>
    </li>
        
    <li>
        <a class="" href="/news/inaugural-national-composites-week-to-recognize-promote-and-celebrate-composites-manufacturing" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Inaugural National Composites Week to recognize, promote and celebrate composites manufacturing content:inaugural-national-composites-week-to-recognize-promote-and-celebrate-composites-manufacturing'});">
            Inaugural National Composites Week to recognize, promote and celebrate composites manufacturing
        </a>
    </li>
        
</ul>


                    </div>
                </div>
            </div>


            <div class="article-body col-xs-12 col-md-8 col-lg-9 lg:p-l-1 md:p-t-2" data-swiftype-name="body"
                data-swiftype-type="text" data-swiftype-index="true">
                <div class="m-container isFirst"></div><div class="centered g-img">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img alt="3D printing" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwnews080619-fortify.jpg;maxWidth=720"> </picture></div>

<p>Source | Fortify</p>
</div>

<p><em>CompositesWorld</em>&nbsp;(Cincinnati, Ohio, U.S.) has announced it will host an Additive Manufacturing Workshop for Composites at CAMX, the composites and advance materials expo taking place September 23-26 in Anaheim, Calif., U.S. The&nbsp;workshop will take place September 25 and will explore the evolution of 3D printing technology and fiber reinforcement.&nbsp;</p>

<p>&ldquo;The use of fiber &mdash; whether carbon, glass or natural &mdash; is traditionally chopped, but several AM systems on the market or about to enter the market are applying continuous fiber, which opens the door to new applications and opportunities,&rdquo; says Jeff Sloan, editor in chief of <em>CompositesWorld</em> and program director for the event. &ldquo;This seminar will focus on those applications and opportunities.&rdquo;</p>

<p>Presentations at the conference will represent the full scope of fiber-reinforced additive manufacturing, from the use of chopped carbon fiber in large-format systems used to build molds and tools, to the use of continuous fiber reinforcement to build discrete high-performance parts and structures.<br>
Registration includes:</p>

<ul>
	<li>Access to all Additive Manufacturing Workshop for Composites Sessions</li>
	<li>Entry to CAMX</li>
	<li>Refreshments during the event</li>
	<li>Post Show Proceedings</li>
</ul>

<p>The conference will feature speakers from such companies as <a href="/suppliers/INGERMAC">Ingersoll Machine Tools</a> (Rockford, Ill., U.S.), Fortify (Boston, Mass., U.S.), <a href="/suppliers/CEADBV">CEAD Group</a> (Delft, Zuid-Holland), Orbital Composites (San Jose, Calif., U.S.), <a href="/suppliers/AREVOLABS">Arevo</a>&nbsp;(Milpitas, Calif., U.S.) and <a href="/suppliers/MARKEDFORG">Markforged</a>&nbsp;(Watertown, Mass., U.S.).</p>

<p>The agenda and registration event details are available at <a href="http://www.additiveconference.com/composites" target="_blank">www.additiveconference.com/composites</a>.&nbsp;<br>
&nbsp;</p>

<p>&nbsp;</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            

                

                    
        <div class="clear_both lem-content-list">
            <h3 class="headline">RELATED CONTENT</h3>
            <ul>
                    
                        <li>
                            <h4>
                                <a href="/blog/post/moving-continuous-fiber-3d-printing-into-production" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Moving continuous-fiber 3D printing into production content:moving-continuous-fiber-3d-printing-into-production&#39;});">
                                    Moving continuous-fiber 3D printing into production
                                </a>
                            </h4>
                            <p>With patents proliferating and production applications emerging, 3D printing with continuous fiber reinforcement is poised for significant market growth.</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/jec-world-2017-exhibit-preview" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/JEC World 2017 exhibit preview content:jec-world-2017-exhibit-preview&#39;});">
                                    JEC World 2017 exhibit preview
                                </a>
                            </h4>
                            <p>JEC World will be held March 14-16 in Paris. CW previews some of the products and technologies that will be at the show.
</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/blog/post/3d-printing-composites-with-continuous-fiber" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/3D printing composites with continuous fiber content:3d-printing-composites-with-continuous-fiber&#39;});">
                                    3D printing composites with continuous fiber
                                </a>
                            </h4>
                            <p>New composite manufacturing technology for multimaterial, multifunctional composite structures.
</p>
                        </li>
                    
            </ul>
        </div>
    

            </div>


        </div>


    </div>





                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print p-t-3">
            
     <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "20ea53f0-1bea-40ab-8e96-b5c9f9a2856f", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



    </div>

    <div class="clearfix"></div>

    
    <div class="hidden-md-down">
        
<div class="lm-relSuppliers-small m-t-2 hidden-sm-down">


    <h4 class="headline">Related Topics
    </h4>
    <ul class="list-group m-t-1">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/additive-manufacturing" rel="tag">Additive Manufacturing</a></strong></li>
        

    </ul>
</div>
     
    </div>
    <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>
    
    
       
      



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/attend-carbon-fiber-2019" title="Carbon Fiber Conference" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Attend Carbon Fiber 2019 content:attend-carbon-fiber-2019&#39;});">
                                <img data-meta="nodisplay" alt="Carbon Fiber Conference" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/carbonfiberevent.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Carbon Fiber Conference" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/carbonfiberevent.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/attend-carbon-fiber-2019" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Attend Carbon Fiber 2019 content:attend-carbon-fiber-2019&#39;});">
                            <h4>Attend Carbon Fiber 2019</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/search-more-than-2500-composites-industry-suppliers-" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Search more than 2,500 composites industry suppliers  content:search-more-than-2500-composites-industry-suppliers-&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/findasupplier1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/findasupplier1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/search-more-than-2500-composites-industry-suppliers-" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Search more than 2,500 composites industry suppliers  content:search-more-than-2500-composites-industry-suppliers-&#39;});">
                            <h4>Search more than 2,500 composites industry suppliers </h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/special-edition-next-generation-aerospace---advanced-materials-and-processes" title="Special Edition: Next Gen Aerospace" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Special Edition: Next Generation Aerospace - Advanced Materials and Processes content:special-edition-next-generation-aerospace---advanced-materials-and-processes&#39;});">
                                <img data-meta="nodisplay" alt="Special Edition: Next Gen Aerospace" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/next-gen-aerospace.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Special Edition: Next Gen Aerospace" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/next-gen-aerospace.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/special-edition-next-generation-aerospace---advanced-materials-and-processes" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Special Edition: Next Generation Aerospace - Advanced Materials and Processes content:special-edition-next-generation-aerospace---advanced-materials-and-processes&#39;});">
                            <h4>Special Edition: Next Generation Aerospace - Advanced Materials and Processes</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/blog/post/evolving-afp-for-the-next-generation" title="Electroimpact AFP head carbon fiber placement" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Evolving AFP for the next generation content:evolving-afp-for-the-next-generation&#39;});">
                                <img data-meta="nodisplay" alt="Electroimpact AFP head carbon fiber placement" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-19-july-wip-afp-ei-machine.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Electroimpact AFP head carbon fiber placement" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-19-july-wip-afp-ei-machine.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/blog/post/evolving-afp-for-the-next-generation" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Evolving AFP for the next generation content:evolving-afp-for-the-next-generation&#39;});">
                            <h4>Evolving AFP for the next generation</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/read-the-latest-issue-of-compositesworld" title="See the latest issue of CompositesWorld" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the latest issue of CompositesWorld content:read-the-latest-issue-of-compositesworld&#39;});">
                                <img data-meta="nodisplay" alt="See the latest issue of CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/seethelatestissue2.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="See the latest issue of CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/seethelatestissue2.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/read-the-latest-issue-of-compositesworld" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the latest issue of CompositesWorld content:read-the-latest-issue-of-compositesworld&#39;});">
                            <h4>Read the latest issue of CompositesWorld</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/news/inaugural-national-composites-week-to-recognize-promote-and-celebrate-composites-manufacturing" title="National Composites Week" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Inaugural National Composites Week to recognize, promote and celebrate composites manufacturing content:inaugural-national-composites-week-to-recognize-promote-and-celebrate-composites-manufacturing&#39;});">
                                <img data-meta="nodisplay" alt="National Composites Week" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-news-0719-NationalCompositesWeek.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="National Composites Week" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-news-0719-NationalCompositesWeek.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/news/inaugural-national-composites-week-to-recognize-promote-and-celebrate-composites-manufacturing" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Inaugural National Composites Week to recognize, promote and celebrate composites manufacturing content:inaugural-national-composites-week-to-recognize-promote-and-celebrate-composites-manufacturing&#39;});">
                            <h4>Inaugural National Composites Week to recognize, promote and celebrate composites manufacturing</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/listen-to-cw-talks---the-compositesworld-podcast" title="CW Talks - The CompositesWorld Podcast" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Listen to CW Talks - the CompositesWorld Podcast content:listen-to-cw-talks---the-compositesworld-podcast&#39;});">
                                <img data-meta="nodisplay" alt="CW Talks - The CompositesWorld Podcast" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/podcastgeneric.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="CW Talks - The CompositesWorld Podcast" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/podcastgeneric.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/listen-to-cw-talks---the-compositesworld-podcast" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Listen to CW Talks - the CompositesWorld Podcast content:listen-to-cw-talks---the-compositesworld-podcast&#39;});">
                            <h4>Listen to CW Talks - the CompositesWorld Podcast</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/subscribe-to-compositesworld-magazine" title="CompositesWorld Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to CompositesWorld Magazine content:subscribe-to-compositesworld-magazine&#39;});">
                                <img data-meta="nodisplay" alt="CompositesWorld Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwstack.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="CompositesWorld Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwstack.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/subscribe-to-compositesworld-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to CompositesWorld Magazine content:subscribe-to-compositesworld-magazine&#39;});">
                            <h4>Subscribe to CompositesWorld Magazine</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>


</div>

<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer class="extra-width">
        <div class="row footer">
            <div>
                <img alt="CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                <noscript>
                    <img alt="CompositesWorld" src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                </noscript>
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/about">About / Contact</a></li>
                        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/YouTube-icon-full_color.png" width="25" />
                                <noscript>
                                    <img src="/content/images/YouTube-icon-full_color.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                <noscript>
                                    <img src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                <noscript>
                                    <img src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2019
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        _dcl(function () {
            CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css");
            CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");


            /**********
            *   Fixed nav   
            **/
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
