


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    
    CAMX 2018 preview: A. Schulman :


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    

    
    <meta name="Description" content="A. Schulman (Fairlawn, OH, US) is featuring its two newest sheet molding compounds (SMCs), Premi-Glas 7001 and Premi-Glas 3501.">
    

<meta property="og:title" content="CAMX 2018 preview: A. Schulman" />




<meta property="og:description" content="A. Schulman (Fairlawn, OH, US) is featuring its two newest sheet molding compounds (SMCs),&nbsp;Premi-Glas&nbsp;7001 and Premi-Glas 3501." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;maxWidth=400" />




    <link rel="canonical" href="https://www.compositesworld.com/articles/camx-2018-preview-a-schulman"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "CAMX 2018 preview: A. Schulman", 
       "headline": "CAMX 2018 preview: A. Schulman", 
 "author": {
              "@type": "Person", 
              "name": "Jeff Sloan" },  "datePublished": "Wed, 22 Aug 2018 11:29:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg", "articleSection": "Show Preview", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2018", "description": "A. Schulman (Fairlawn, OH, US) is featuring its two newest sheet molding compounds (SMCs),&nbsp;Premi-Glas&nbsp;7001 and Premi-Glas 3501."}</script>
     <meta class="swiftype" name="published_at" data-type="date" content="2018-08-22T11:29:00" />
    <meta class="swiftype" name="title" data-type="string" content="CAMX 2018 preview: A. Schulman" />

    
    <meta class="swiftype" name="author" data-type="string" content="Jeff Sloan" />
    
    <meta class="swiftype" name="abstract" data-type="text" content="A. Schulman (Fairlawn, OH, US) is featuring its two newest sheet molding compounds (SMCs),&nbsp;Premi-Glas&nbsp;7001 and Premi-Glas 3501." />
    
    <meta class="swiftype" name="image" data-type="enum" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;maxWidth=125" />


    
    <meta class="swiftype" name="type" data-type="enum" content="Article" />
    
    <meta class="swiftype" name="sections" data-type="string" content="CAMX Expo" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Vinyl Esters" />
    
    <meta class="swiftype" name="tags" data-type="string" content="A. Schulman Inc." />
    
        <meta class="blueconic" name="Author"  content="Jeff Sloan" />
    


         <meta class="blueconic" name="PublishedDate"  content="2018-08-22" />


      
    <meta class="blueconic" name="Issue"  content="CW-2018-10" />
    
    <meta class="blueconic" name="Supplier"  content="A. Schulman Inc." />
    





    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'schulm');ga('set', 'dimension3', 'camx-composite-and-advanced-materials-expo+vinyl-esters-for-composites');ga('set', 'dimension4', 'Jeff Sloan');ga('set', 'dimension5', '20180822');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=18-59-22-01-59">
    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">

    <link type="text/css" rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/autocomplete.min.css" media="all" />

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common2.ashx"></script>

    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>
    <script>var swiftypeKey = "M43KsRY8aRxx6KrHbrHp";</script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm" style="background: #778691; /* For browsers that do not support gradients */
  background: -webkit-linear-gradient(left, #778691, #1c262d); /* For Safari 5.1 to 6.0 */
  background: -o-linear-gradient(right, #778691, #1c262d); /* For Opera 11.1 to 12.0 */
  background: -moz-linear-gradient(right, #778691, #1c262d); /* For Firefox 3.6 to 15 */
  background: linear-gradient(to right, #778691 , #1c262d); /* Standard syntax */">


  <div class="l-container-outer">

      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">


            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>

             <form class = "form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <fieldset class="search">
                <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
            </fieldset>
           </form>

        


          </div>
          </div>


  </div>
</div>




<div class="headbg headbg-level2 headbg--sm">
<div class="l-container-outer">

    <div class="row">

        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
            </div>
        </div>
    </div>





        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile"  onsubmit="return search(document.getElementById('searchTerm2').value);"  style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;">
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Sourcebook</a>
            </li>
            <li class="nav-item">
                <a href="/podcast" class="nav-link">Podcast</a>
            </li>
            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>
            <li class="nav-item">
                <a href="/news/list" class="nav-link">News</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>


  </div>
</div>






<!-- body container -->
<div class="container" role="main">


    



    <div class="row">
        <div class="col-xs-12 ad:w-main--guttered">


            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12 center-block">
                    

    <h1 property="dc:title" class="content-headline">CAMX 2018 preview: A. Schulman</h1>

    <div class="row">
        <div class="col-xl-9 content-subtitle">
            
    	Originally titled <em>'Bio-based sheet molding compounds'</em>
    	
    	
        </div>

        <div class="col-xl-3">
            <div class="fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary b-t">
        A. Schulman (Fairlawn, OH, US) is featuring its two newest sheet molding compounds (SMCs),&nbsp;Premi-Glas&nbsp;7001 and Premi-Glas 3501.

    </p>

    <div class="content-info sm clearfix">
        

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/jeff-sloan">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/jeffsloan.jpg;width=70;height=70;mode=crop" alt="Jeff Sloan" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    Article Post: 8/22/2018</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Edited by
                        
                                <a href="/blog/author/jeff-sloan">
                        Jeff Sloan
                          </a> 
                            <a href="https://twitter.com/@CWJeffSloan"><i class="fa fa-twitter fa-lg" aria-hidden="true" style="padding: 0 10px;"></i> </a></span></p>
                        

                        <p class="sm m-b-0">
                            Editor-in-Chief
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


    </div>





                    
        <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js"></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/CAMX id:4260/Content/camx-2018-preview-a-schulman'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Vinyl Ester id:3654/Content/camx-2018-preview-a-schulman'});</script>
    


    <!-- title block -->

     
        <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">
    

<div id="carouselff93e25f-f074-4f02-b896-1a90bf22af09" class="carousel slide no-print" data-ride="carouselff93e25f-f074-4f02-b896-1a90bf22af09">





  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">
      
  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-camx-18-preview-a-schulman-tractor.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p>A. Schulman&rsquo;s Premi-Glas&nbsp;7001 is a bio-based SMC designed for use in Class A applications, such as body panels on agricultural equipment.</p>
        </div>
         

    </div>
    



</div>




</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carouselff93e25f-f074-4f02-b896-1a90bf22af09').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carouselff93e25f-f074-4f02-b896-1a90bf22af09').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carouselff93e25f-f074-4f02-b896-1a90bf22af09').carousel({
            pause: true,
            interval: false
        });
    });
</script>



<div class="lm-relSuppliers-small fl-l m-r-1" style="clear: left;">


    <h2 class="headline">Related Topics:
    </h2>
    <ul class="list-group">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/camx-composite-and-advanced-materials-expo" rel="tag">CAMX Expo</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/vinyl-esters-for-composites" rel="tag">Vinyl Esters</a></strong></li>
        

    </ul>
</div>
     



        <div data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true">
        <p>A. Schulman (Fairlawn, OH, US) is featuring its two newest sheet molding compounds (SMCs),&nbsp;Premi-Glas&nbsp;7001 and Premi-Glas 3501.&nbsp;​​​​​Premi-Glas 7001 is a bio-based solution that incorporates&nbsp;renewable feedstocks obtained from vegetable oil.&nbsp;It provides flame retardant capabilities and delivers a Class A surface profile, making it well suited for critical appearance parts, including&nbsp;body panels, hoods&nbsp;and access doors on large agricultural equipment.&nbsp;</p>

<p>A. Schulman&rsquo;s Premi-Glas 3501 is designed for applications where surface profile is not as critical, such as electrical enclosures or HVAC components. In addition to offering a bio-based resin system, Premi-Glas 3501&nbsp;also can be formulated with recycled content&nbsp;while maintaining favorable flame retardant properties, and molded in color. A. Schulman officials stress that sustainability is important to the company as it&nbsp;looks for opportunities to support the circular economy and reduce its environmental impact, while meeting customer and industry needs. Booth H73.</p><div class="m-container"></div>

<p>Tim Pfister, a chemist for engineered composites at A. Schulman, is delivering a presentation on Premi-Glas 3501 on Wednesday, Oct.&nbsp;17&nbsp;at 2:30 p.m. in room D222.</p>
<div class="m-container-last"></div>
        </div>




        
                <div id="RelatedContentContainer">
                    <script data-st-module="em_p_EDPuiZy9Qqsk5DXa65" src="//s.swiftypecdn.com/modules/v1/embed.js" async defer></script>
               </div>
        


    </div>


                </div>
            </div>

        </div>


    <div class="col-xs-12 ad:w-aside--guttered no-print">
        <div class="md:fl-r">
        


    
            <!-- create a controller - Recent zone content -->
            
            <div class="lm lm--light lm-relContent">
                <h2 class="headline brand">Related Content</h2>
                <a href="/articles/camx-2018-preview-bally-ribbon-mills"><strong>CAMX 2018 preview: Bally Ribbon Mills</strong></a>
                <p>
                    Bally Ribbon Mills (Bally, PA, US) is featuring its line of specialty fabrics and preforms, including 3-D woven joints, thermal protection systems (TPS)&nbsp;and other 3-D structures.
                </p>
            </div>
            

            <div class="fl-r">
                
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "351cc293-4ae9-40bd-b21c-e2c1a5b2a4bf", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 769) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 769) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



            </div>
    
    

    <!-- <div class="lm lm--light lm-relCategory keyline top">



    </div> -->


        </div>
    </div>
</div>










<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


<div class="row footer">
  <div>
    <img src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
  </div>
</div>


<div class="row footer-container border-between">

  <div class="col-md-4">
    <div class="f-content f-quad1">
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/zones">Zones</a></li>
              <li class="list-group-item"><a href="/blog">Blog</a></li>
              <li class="list-group-item"><a href="/articles">Magazine</a></li>
              <li class="list-group-item"><a href="/suppliers">SourceBook</a></li></ul>
        <ul class="list-group center-block fq1-list">

              <li class="list-group-item"><a href="/products/new">Products</a></li>
              <li class="list-group-item"><a href="/events">Events</a></li>
              <li class="list-group-item"><a href="/news/list">News</a></li>
              <li class="list-group-item"><a href="/webinars">Webinars</a></li>

        </ul>
    </div>
  </div>



  <div class="col-md-4">

  <div class="f-content">


    <ul class="list-group f-contact">
        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
        <li class="list-group-item"><a href="/about">About CW</a></li>
        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
          <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
    </ul>



  <ul class="list-group f-social social">
    <li class="list-group-item f-header">Social Media</li>

    <li class="list-group-item">
      <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a></li>
    <li class="list-group-item">
      <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a></li>
    <li class="list-group-item">
      <a href="https://www.facebook.com/CompositesWorld"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.facebook.com/CompositesWorld">Facebook</a></li>
  </ul>
  </div>

</div>


  <div class="col-md-4">
<div class="f-content f-quad2">


    


    <div class="f-content">
        <span class="f-header">
            Channel Partners
        </span>
        <div>
            <a class="f-link" href="/channel-partners">
                Meet our channel partners
            </a>
        </div>
    </div>


  

<p class="sm disclaimer">
    Copyright © Gardner Business Media, Inc. 2018
  <a href="/disclaimer">All rights reserved.</a></p>

</div>

</div>
</div>





   </div>

    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>

    <script src="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/jquery.swiftype.autocomplete2.min.js"></script>


    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?&#stq=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };
    </script>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
