


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    

    Space: The next frontier and battleground:



  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    
        
    <meta name="Description" content="From the 35th Space Symposium, CW Editor-in-Chief Jeff Sloan reflects on the goals outlined leaders for space travel and the role of composites in the vehicles under development to reach them.">
    

<meta property="og:title" content="Space: The next frontier and battleground" />




<meta property="og:description" content="CW Editor-in-Chief Jeff Sloan reflects on the goals outlined leaders for space travel at the 35th&nbsp;Space Symposium&nbsp;&ndash;&nbsp;exploration, commercial travel and military defense among them &ndash;&nbsp;and the role of composites in the vehicles under development to reach them." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-news-042919-space.jpg;maxWidth=400" />




    <link rel="canonical" href="https://www.compositesworld.com/blog/post/space-the-next-frontier-and-battleground"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Space: The next frontier and battleground", 
       "headline": "Space: The next frontier and battleground", 
 "author": {
              "@type": "Person", 
              "name": "Jeff Sloan" },  "datePublished": "Tue, 07 May 2019 00:00:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/CW/2019-CW/cw-news-042919-space.jpg", "articleSection": "Blog", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2019", "description": "CW Editor-in-Chief Jeff Sloan reflects on the goals outlined leaders for space travel at the 35<sup>th</sup>&nbsp;Space Symposium&nbsp;&ndash;&nbsp;exploration, commercial travel and military defense among them &ndash;&nbsp;and the role of composites in the vehicles under development to reach them."}</script>





   
        <meta class="blueconic" name="Author"  content="Jeff Sloan" />
    


         <meta class="blueconic" name="PublishedDate"  content="2019-05-07" />


      
    <meta class="blueconic" name="Issue"  content="CW-2019-05" />
    
    <meta class="blueconic" name="Issue"  content="CW-2019-04" />
    
    <meta class="blueconic" name="Industry"  content="Aerospace" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@CompositesWrld">

<meta name="twitter:creator" content="@CWJeffSloan">


<meta name="twitter:title" content="Space: The next frontier and battleground">

<meta name="twitter:description" content="CW Editor-in-Chief Jeff Sloan reflects on the goals outlined leaders for space travel at the 35th&nbsp;Space Symposium&nbsp;&ndash;&nbsp;exploration, commercial travel and military defense among them &ndash;&nbsp;and the role of composites in the vehicles under development to reach them.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-news-042919-space.jpg;maxWidth=400"/>






    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'aerospace-composites+composites-for-defense');ga('set', 'dimension4', 'Jeff Sloan');ga('set', 'dimension5', '20190507');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=19-17-08-05-17">

    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <script>
        var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
        _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">


        <div class="l-container-outer">

            <div class="row">
                <div class="col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook"
                                        src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img
                                        alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img
                                        alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <fieldset class="search">
                            <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                        </fieldset>
                    </form>

                    


                </div>
            </div>


        </div>
    </div>




    <div class="headbg headbg-level2 headbg--sm">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter"
                                        src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>





            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Composites World Logo" src="/Content/Images/CW_header-logo_for-web.png"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item">
                            <a href="/articles" class="nav-link">Magazine</a>
                        </li>
                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Sourcebook</a>
                        </li>
                        <li class="nav-item">
                            <a href="/podcast" class="nav-link">Podcast</a>
                        </li>
                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>
                        <li class="nav-item">
                            <a href="/news/list" class="nav-link">News</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1"
                                data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="https://gardnerweb.activehosted.com/f/22" target="_blank">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/content/images/search-icon.svg"></a>
                        </li>

                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>


        </div>
    </div>
</header>





<!-- body container -->
<div class="container" role="main">


    
    <div class="row">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">
                    

      <h1 property="dc:title" class="content-headline">Space: The next frontier and battleground</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      CW Editor-in-Chief Jeff Sloan reflects on the goals outlined leaders for space travel at the 35<sup>th</sup>&nbsp;Space Symposium&nbsp;&ndash;&nbsp;exploration, commercial travel and military defense among them &ndash;&nbsp;and the role of composites in the vehicles under development to reach them.
</p>

      <div class="content-info sm clearfix">
      

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/jeff-sloan">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/JeffSloan-2016-hires03.JPG;width=70;height=70;mode=crop" alt="Jeff Sloan" />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    Blog Post: 5/7/2019</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        
                                <a href="/blog/author/jeff-sloan">
                        Jeff Sloan
                          </a> 
                            <a href="https://twitter.com/@CWJeffSloan"><i class="fa fa-twitter fa-lg" aria-hidden="true" style="padding: 0 10px;"></i> </a></span></p>
                        

                        <p class="sm m-b-0">
                            Editor-in-Chief, <em>CompositesWorld</em>
                              
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


      </div>




                    


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Aerospace id:3692/Content/space-the-next-frontier-and-battleground'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Defense id:3640/Content/space-the-next-frontier-and-battleground'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Editorial id:5414/Content/space-the-next-frontier-and-battleground'});</script>
    

                <div>
                    

<div id="carouselcfb1cd00-708d-4e5e-b375-cb3b4d774974" class="carousel slide no-print" data-ride="carouselcfb1cd00-708d-4e5e-b375-cb3b4d774974">





  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">

  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->

        
            <img
                alt=""
                src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-news-042919-space.jpg;width=550;quality=60"
            />
        
        <div class="carousel-caption">
          <p><em>CW</em> photo | Scott Francis</p>
        </div>
        

    </div>
    



</div>




</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carouselcfb1cd00-708d-4e5e-b375-cb3b4d774974').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carouselcfb1cd00-708d-4e5e-b375-cb3b4d774974').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carouselcfb1cd00-708d-4e5e-b375-cb3b4d774974').carousel({
            pause: true,
            interval: false
        });
    });
</script>



                </div>

            
        <div id="short" class="blogPost" data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true">
            <div class="m-container isFirst"></div><p>It&rsquo;s April 9 as I write this and this week <em>CW</em> senior editor Scott Francis and I are in Colorado Springs, Colo., attending the 35<sup>th</sup>&nbsp;Space Symposium, a four-day conference and exhibition that, as the name implies, is focused on the exploration, use and development of near-Earth space, as well as technologies to transport cargo and people to the moon, Mars and beyond.&nbsp;</p>

<p>This event, however, is not focused strictly on the benign use of space for scientific and exploration purposes. Indeed, within just a few minutes of arriving at the Space Symposium, it is obvious that there is a serious and substantial military component as well. The event is replete with uniformed U.S. Air Force personnel of all types, ranging from very young U.S. Air Force Academy cadets to seasoned, decorated generals. In addition, there are uniforms of other countries, including the U.K., France, Netherlands, Germany and more.</p>











<div class="DisplayBar promo-horizontal">

    <h3 class="promo-header">Related Stories</h3>

    

    <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.compositesworld.com/articles/surfacing-films-improve-safety-appearance-and-processing-time" title="Surfacing Films Improve Safety, Appearance &amp; Processing Time" onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Click/Henkel AG \046 Co. KGaA (henkelag) Button 2 - Standard id:10280'});">
                <img data-meta="nodisplay" alt="Surfacing Films Improve Safety, Appearance &amp; Processing Time" src="https://d2n4wb9orp1vta.cloudfront.net/cms/CW_Native_Henkel_ContentWidget.jpg;quality=90">
            </a>
        </div>
        <script defer type='text/javascript'>_jwl(function() {ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Impression/Henkel AG \046 Co. KGaA (henkelag) Button 2 - Standard id:10280'});});</script>
    </div>
    

    <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.compositesworld.com/articles/lightning-strike-protection-strategies-for-composite-aircraft" title="Lightning Strike Protection for Composite Aircrafts" onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Click/Gardner Business Media Inc. (gardpub) Button 1 - Standard id:10279'});">
                <img data-meta="nodisplay" alt="Lightning Strike Protection for Composite Aircrafts" src="https://d2n4wb9orp1vta.cloudfront.net/cms/CW_Native_Henkel_ContentWidget_Aerospace1.jpg;quality=90">
            </a>
        </div>
        <script defer type='text/javascript'>_jwl(function() {ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Impression/Gardner Business Media Inc. (gardpub) Button 1 - Standard id:10279'});});</script>
    </div>
    

    <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.mmsonline.com/articles/5-ways-to-embrace-continuous-learning-at-a-trade-show" title="IMTS 2018" onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Click/IMTS - International Manufacturing Technology Show (imts) Button 4 - Standard id:10508'});">
                <img data-meta="nodisplay" alt="IMTS 2018" src="https://d2n4wb9orp1vta.cloudfront.net/cms/MMS_Native_MachiningCenters_ContentWidget_IMTS_Education (004).jpg;quality=90">
            </a>
        </div>
        <script defer type='text/javascript'>_jwl(function() {ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Impression/IMTS - International Manufacturing Technology Show (imts) Button 4 - Standard id:10508'});});</script>
    </div>
    
</div>

<script defer type='text/javascript'>_jwl(function() {
    document.addEventListener('DOMContentLoaded', function() {
        // Ensure the "Related Stories" isn't nested in anything that'd cause an odd render
        var promo = document.querySelector('.blogPost .DisplayBar.promo-horizontal, #articleBody .DisplayBar.promo-horizontal');
        if (promo !== null) {
            var promoParent = promo.parentElement;
            if (promoParent.id !== 'short' && promoParent.id !== 'articleBody') {
                promoParent.parentElement.insertBefore(promo, promoParent.nextElementSibling);
            }
        }
    })
});</script>

<p>On the exhibition floor you can find many of the companies you would expect at such an event, such as NASA, Northrop Grumman, Lockheed Martin, United Launch Alliance, Boeing, Airbus, BAE Systems, Firefly, RUAG, Ball Aerospace, and many more. Conspicuous by their absence on the show floor, however, were SpaceX, Blue Origin and similar commercial entities, but I&rsquo;ll get to them in a minute.</p>

<p>It was&nbsp;from the speakers, however, that I got the truest sense of this event. The speaker lineup on the second day is designed, clearly, to demonstrate the star power and focus of this conference. In an auditorium filled to overflowing with about 3,500 people we heard presentations from acting U.S. Secretary of Defense Pat Shanahan, U.S. Secretary of Commerce&nbsp;Wilbur Ross, U.S. Secretary of the Air Force Heather Wilson, NASA administrator James Bridenstine, U.S. Air Force Chief of Staff Gen. David Goldfein, Air Force Space Command Commander Gen. John Raymond and Northrop Grumman CEO and president Kathy Warden.</p><div class="m-container"></div>

<p>The tone was set by Shanahan&nbsp;(ex-Boeing), who set a somber and militant tone as he described a near-Earth space environment that has become the target of aggressive and threatening actions by China and Russia, designed to compromise and disrupt American satellite technologies, including communications, surveillance, location&nbsp;and targeting systems. He described an American policy that advocates a free, unfettered, unmolested&nbsp;near-Earth space environment, and allows all countries equal, fair access to the advantages space provides. Shanahan also admitted that the Department of Defense was &ldquo;behind&rdquo; in its development of space-based technologies and that U.S. military presence in space requires additional resources to catch up.</p>

<p>As part of catching up, Shanahan echoed the message coming from the Trump administration, announcing the creation of the U.S. Space Force,&nbsp;a sixth branch of the U.S. armed services that is being formed and trained up now and will have a seat on the U.S. Joint Chiefs of Staff. Shanahan also stated repeatedly that the U.S. could not act alone to protect its interests in space, and he pointed to international partners that he would work with, as well as commercial partners who already have technology and tools to enable a more assertive American presence in space.&nbsp;</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>Secretary Ross, whose presence in the speaker lineup was somewhat of a head-scratcher at first, made sense as he spoke: The U.S. Department of Commerce has been tasked with facilitating relationships between the U.S. government and commercial space enterprises, such as Lockheed Martin, Northrop Grumman, SpaceX, Blue Origin and Boeing. He announced the formation of a new Space Bureau within the Department of Commerce to, among other duties,&nbsp;facilitate application of commercial space technology to government programs.&nbsp;</p>

<p>For his part, NASA&rsquo;s Bridenstine&nbsp;focused on the to-do list his organization has, and at the top of that list is a new challenge issued by U.S. Vice President Mike Pence to return to the moon (a man <em>and</em> a woman, it was noted repeatedly) by 2024, followed by a <em>sustainable</em> U.S. presence on the moon by 2028. This would be followed, soon after, by a moon-to-Mars mission. Bridenstine says NASA is up to this task &mdash; again, with help from the commercial sector. The only thing NASA does not have is the funding for this enterprise. Yet.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>The message&nbsp;here is clear: The human tendency to assert control and authority over new domains is as pronounced in space as it is on Earth, and as technologies are developed to enable and ease delivery of people and cargo into space, there will be a new battle for control of the resources space provides.&nbsp;Like it or not, as&nbsp;<span>Shanahan said,</span>&nbsp;space has become&nbsp;the next&nbsp;battleground for the next generation of <span>warfighter.</span></p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            <div class="m-container-last"></div>
        </div>

    

       <div id="RelatedContentContainer">

    </div>




                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print">
            
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "a251df85-cd02-4602-92f4-8ed257cdcd4e", adCollectionName: "CW: Blog" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



        </div>

        <div class="clearfix"></div>
        <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>




<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer>
        <div class="row footer">
            <div>
                <img alt="CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                <noscript>
                    <img alt="CompositesWorld" src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                </noscript>
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
                        <li class="list-group-item"><a href="/about">About CW</a></li>
                        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/YouTube-icon-full_color.png" width="25" />
                                <noscript>
                                    <img src="/content/images/YouTube-icon-full_color.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                <noscript>
                                    <img src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                <noscript>
                                    <img src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2019
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    </div>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        _dcl(function(){
            /**********
            *   Fixed nav   
            **/
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
