


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js" async></script>
    <title>
  
    

    Riding the rollercoaster that is the aerospace industry:



  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    
        
    <meta name="description" content="The Boeing&amp;rsquo;s 787&amp;nbsp;and the Airbus&amp;nbsp;A350 XWB plunged the commercial aerospace supply chain into a period of instability from which it has only just emerged. The next generation of commercial aircraft production promises to be just as tumultuous.">
    

<meta property="og:title" content="Riding the rollercoaster that is the aerospace industry" />




<meta property="og:description" content="The Boeing&amp;rsquo;s 787&amp;nbsp;and the Airbus&amp;nbsp;A350 XWB plunged the commercial aerospace supply chain into a period of instability from which it has only just emerged. The next generation of commercial aircraft production promises to be just as tumultuous." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg;maxWidth=720" />




    <link rel="canonical" href="https://www.compositesworld.com/blog/post/riding-the-rollercoaster-that-is-the-aerospace-industry"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Riding the rollercoaster that is the aerospace industry", 
       "headline": "Riding the rollercoaster that is the aerospace industry", 
 "author": {
              "@type": "Person", 
              "name": "Dr. Myriam Yagoubi" },  "datePublished": "Mon, 09 Sep 2019 00:00:00 GMT", "articleSection": "Blog", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld"},  "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2019", "description": "The Boeing&amp;rsquo;s 787&amp;nbsp;and the Airbus&amp;nbsp;A350 XWB plunged the commercial aerospace supply chain into a period of instability from which it has only just emerged. The next generation of commercial aircraft production promises to be just as tumultuous."}</script>





   
        <meta class="blueconic" name="Author"  content="Dr. Myriam  Yagoubi" />
    


         <meta class="blueconic" name="PublishedDate"  content="2019-09-09" />


      
    <meta class="blueconic" name="Issue"  content="CW-2019-09" />
    
    <meta class="blueconic" name="Industry"  content="Aerospace" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@CompositesWrld">

<meta name="twitter:creator" content="@CompositesWrld">


<meta name="twitter:title" content="Riding the rollercoaster that is the aerospace industry">

<meta name="twitter:description" content="The Boeing&amp;rsquo;s 787&amp;nbsp;and the Airbus&amp;nbsp;A350 XWB plunged the commercial aerospace supply chain into a period of instability from which it has only just emerged. The next generation of commercial aircraft production promises to be just as tumultuous.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg;maxWidth=720"/>






    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'aerospace-composites');ga('set', 'dimension4', 'Dr. Myriam  Yagoubi');ga('set', 'dimension5', '20190909');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=19-26-10-01-26">
    <noscript>
        <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css" />
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css" />
    </noscript>


    <script>
        var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
        _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->
<header class="fixed-header">
    <div class="headbg headbg-level1 headbg--sm">


        <div class="l-container-outer">

            <div class="row">
                <div class="col-lg-5">
                    <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
                </div>

                <div class="col-lg-7">
                    <div class="head-social hidden-md-down">


                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook"
                                        src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img
                                        alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img
                                        alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>

                    <form class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" onsubmit="return search(document.getElementById('searchTerm1').value);">
                        <fieldset class="search">
                            <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                            <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
                        </fieldset>
                    </form>

                    


                </div>
            </div>


        </div>
    </div>




    <div class="headbg headbg-level2 headbg--sm">
        <div class="l-container-outer">

            <div class="row">

                <div class="col-xs-6 hidden-lg-up">
                    <div class="head-social" style="float: left; padding: 10px;">
                        <ul class="list-group">
                            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img
                                        alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
                            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img
                                        alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
                            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin"
                                        src="/content/images/ico-linked.png"></a></li>
                            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter"
                                        src="/content/images/ico-twitter.png"></a></li>
                        </ul>
                    </div>
                </div>

                <div class="col-xs-6 hidden-lg-up">
                    <div style="text-align: right;">
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar">
                            &#9776; </button>
                        <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
                    </div>
                </div>
            </div>





            <nav class="navbar">

                <div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
                    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);"
                        style="padding-bottom: 20px;">
                        <div class="form-group">
                            <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text"
                                style="line-height: 16px; width: 100%;">
                        </div>
                        <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
                    </form>
                </div>


                <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a href="/"><img id="logoOnly" alt="Composites World Logo" src="/Content/Images/CW_header-logo_for-web.png"></a>
                        </li>
                        <li class="nav-item">
                            <a href="/blog" class="nav-link">Blog</a>
                        </li>
                        <li class="nav-item">
                            <a href="/zones" class="nav-link">Zones</a>
                        </li>
                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Magazine
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/articles">Latest Issue</a>
                                <a class="dropdown-item" href="https://www.compositesworld.com/articles/archive/bff39b84-e3fb-4e7f-86c7-a11aadea0835">Next-Gen Aerospace Special Edition</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/suppliers" class="nav-link">Sourcebook</a>
                        </li>
                        <li class="nav-item">
                            <a href="/podcast" class="nav-link">Podcast</a>
                        </li>
                        <li class="nav-item">
                            <a href="/products/new" class="nav-link">Products</a>
                        </li>
                        <li class="nav-item">
                            <a href="/news/list" class="nav-link">News</a>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown"
                                aria-haspopup="true" aria-expanded="false">
                                Events
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/events">Calendar</a>
                                <a class="dropdown-item" href="/webinars">Webinars</a>
                            </div>
                        </li>

                        <li class="nav-item btn-group">
                            <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1"
                                data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                Subscribe
                            </a>
                            <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                                <a class="dropdown-item" href="/sub">Magazine</a>
                                <a class="dropdown-item" href="https://gardnerweb.activehosted.com/f/22" target="_blank">Newsletter</a>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a href="/search" class="search-link"><img id="searchIcon" alt="Search Link" src="/content/images/search-icon.svg"></a>
                        </li>

                    </ul>
                    <!-- <form class="form-inline navbar-form pull-right">
                        <input class="form-control" type="text" placeholder="Search">
                    </form> -->
                </div>
            </nav>


        </div>
    </div>
</header>







<!-- body container -->
<div class="container extra-width" role="main">

    
    <div class="row row-pad">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">

                    

      


<div class="m-t-3 sm">
    <span property="dc:created">
    9/9/2019
    
    </span>
    <span class="txt-mute">
          
                | 6 MINUTE READ 
         
    </span>
</div>
    <h1 property="dc:title" class="content-headline">Riding the rollercoaster that is the aerospace industry</h1>

    <div class="row m-y-1">
        <div class="col-xs-12 col-sm-8 content-subtitle sm:p-r-1 md:p-r-0">
            
        </div>

        <div class="col-xs-12 col-sm-4 col-xl-3">
            <div class="hidden-md-up xs:float-none xs:mt-3 sm:mt-0 sm:fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary">
        The Boeing&rsquo;s 787&nbsp;and the Airbus&nbsp;A350 XWB plunged the commercial aerospace supply chain into a period of instability from which it has only just emerged. The next generation of commercial aircraft production promises to be just as tumultuous.
</p>






                    


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Past, Present \046 Future id:5422/Content/riding-the-rollercoaster-that-is-the-aerospace-industry'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Aerospace id:3692/Content/riding-the-rollercoaster-that-is-the-aerospace-industry'});</script>                


    


    
    <div class="content-info sm clearfix p-b-2">
        

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">


        <div class="row table-row  m-r-1" style="display: inline-block;">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0318CW_PPF_MyriamYagoubi_1.jpg;width=70;height=70;mode=crop" alt="Dr. Myriam  Yagoubi" />
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>

            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Dr. Myriam  Yagoubi
                        

                        <p class="sm m-b-0">
                            
                       </p>

            

            

        </div>
    </div>
</div>
    
</div>


    </div>

    <div class="row">
        <div class="hidden-sm-down col-md-3 col-lg-3 p-t-2 p-r-1 left-inner-aside no-print">
            <div class="sticky-left-aside">
                <div class="side-share-icons">
                    <h4 class="headline">Share</h4>
                    

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox   no-print">
    <a class="addthis_button_facebook"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/FB-icon.gif" alt="Facebook Share Icon"/></a>
    <a class="addthis_button_linkedin"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/LinkIn-icon.gif" alt="LinkedIn Share Icon"/></a>
    <a class="addthis_button_twitter"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/Twttr-icon.gif" alt="Twitter Share Icon"/></a>
    <a class="addthis_button_email"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/MAIL-icon.gif" alt="Share by EMail icon"/></a>
    <a class="addthis_button_print"><img src="https://d2n4wb9orp1vta.cloudfront.net/icons/share/print.png" alt="Print Icon"/></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

                </div>

                <div class="read-next-titles">
                    

<h3 class="headline">
    
    Read Next        
    
</h3>
<ul>
    
    <li>
        <a class="" href="/columns/delivering-the-potential-of-thermoplastic-composites" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Delivering the potential of thermoplastic composites content:delivering-the-potential-of-thermoplastic-composites'});">
            Delivering the potential of thermoplastic composites
        </a>
    </li>
        
    <li>
        <a class="" href="/blog/post/the-state-of-recycled-carbon-fiber" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/The state of recycled carbon fiber content:the-state-of-recycled-carbon-fiber'});">
            The state of recycled carbon fiber
        </a>
    </li>
        
    <li>
        <a class="" href="/articles/camx-action" onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/ReadNext_A-B_Test: A/Click/Looking ahead to CAMX 2019 content:camx-action'});">
            Looking ahead to CAMX 2019
        </a>
    </li>
        
</ul>


                </div>
            </div>
        </div>

        <div id="short" class="blogPost col-xs-12 col-md-8 col-lg-9 lg:p-l-1 md:p-t-2" data-swiftype-name="body"
            data-swiftype-type="text" data-swiftype-index="true">
            <div class="m-container isFirst"></div><p>&nbsp;</p>

<div class="centered g-img">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg;maxWidth=700 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img alt="aerospace supply chain" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-ppf-0919-square.jpg;maxWidth=720"> </picture></div>

<p><em>Source | FMG</em></p>
</div>

<p>&nbsp;</p><div class="m-container"></div>




<div class="DisplayBar promo-horizontal no-print">
    
    <h3 class="promo-header">Featured Content </h3>

        <div class="m m-alt ">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/blog/post/plant-tour-veelo-technologies-woodlawn-ohio-us" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Plant Tour: Veelo Technologies, Woodlawn, Ohio, U.S. content:plant-tour-veelo-technologies-woodlawn-ohio-us&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/0919-cw-tour-veelo-opener-forweb-3800px.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/blog/post/plant-tour-veelo-technologies-woodlawn-ohio-us" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/Plant Tour: Veelo Technologies, Woodlawn, Ohio, U.S. content:plant-tour-veelo-technologies-woodlawn-ohio-us&#39;});">
                        Plant Tour: Veelo Technologies, Woodlawn, Ohio, U.S.
                    </a>
            </div>

        </div>
        <div class="m m-alt ">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/blog/post/icon-aircraft-produces-100th-a5-sports-aircraft" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/ICON Aircraft produces 100th A5 sports aircraft content:icon-aircraft-produces-100th-a5-sports-aircraft&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-news-0819-icon.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/blog/post/icon-aircraft-produces-100th-a5-sports-aircraft" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/ICON Aircraft produces 100th A5 sports aircraft content:icon-aircraft-produces-100th-a5-sports-aircraft&#39;});">
                        ICON Aircraft produces 100th A5 sports aircraft
                    </a>
            </div>

        </div>
        <div class="m m-alt ">

            

            <div class="promo">
                    <a class="featured-content-widget" href="/blog/post/national-composites-week-sustainability" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/National Composites Week: Sustainability content:national-composites-week-sustainability&#39;});">
                        <img data-meta="nodisplay" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-082619-sustainability.jpg;maxWidth=214;height=178;mode=crop">
                    </a>
                    <a class="featured-content-widget" href="/blog/post/national-composites-week-sustainability" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/SponsoredContentWidget/Click/National Composites Week: Sustainability content:national-composites-week-sustainability&#39;});">
                        National Composites Week: Sustainability
                    </a>
            </div>

        </div>


</div>






    <script defer type='text/javascript'>_jwl(function() {
    document.addEventListener('DOMContentLoaded', function() {
        // Ensure the "Related Stories" isn't nested in anything that'd cause an odd render
        var promo = document.querySelector('.blogPost .DisplayBar.promo-horizontal, #articleBody .DisplayBar.promo-horizontal');
        if (promo !== null) {
            var promoParent = promo.parentElement;
            if (promoParent.id !== 'short' && promoParent.id !== 'articleBody') {
                promoParent.parentElement.insertBefore(promo, promoParent.nextElementSibling);
            }
        }
    })
    });</script>

<p>Between 2010 and 2015, the supply chain for the commercial aerospace industry underwent a transformation that had profound impacts on the business models and profitability of OEMs and their tier suppliers. New models were launched, new technologies were harnessed &mdash; principally the extensive use of composites &mdash; and new ways of doing things were trialed.</p>

<p>Over this period, the build rates of the two major OEMs &mdash; Airbus (Toulouse, France) and Boeing (Chicago, Ill., U.S.) &mdash; increased at a compound annual growth rate (CAGR) of 7%. In order to cope, their suppliers had to make large capital investments in equipment and ramp-up production correspondingly.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="m-container"></div>

<p>In this business environment, the OEMs became more reliant on their Tier 1s. In the cases of the composites-intensive 787 <em>Dreamliner</em> and A350 XWB, Boeing and Airbus deemed a high degree of outsourcing necessary to get access to the most advanced composites technologies and to mitigate the risks associated with these projects. To reduce risks further, the OEMs also looked to keep their suppliers on a tight leash.</p>

<p>For the <em>Dreamliner</em>, Boeing came up with the idea of the risk-sharing partnership, which turned suppliers to the program into stakeholders. Through these partnerships, Boeing essentially asked its suppliers to soak up the research and development (R&amp;D) investment for their work, and to wait until the plane wascertified and delivered to customers before they got paid.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>These partnerships substantially reduced Boeing&rsquo;s up-front investment and its exposure to delay risks, and&nbsp;incentivized Boeing&#39;s suppliers to keep the program running to budget and deadlines. For the suppliers, they make more money the more planes Boeing sells, and retain the intellectual property rights to their technologies &mdash; making it more difficult for Boeing to abandon them in future.</p>

<blockquote>
<p>These developments led to growing revenues for OEMs and Tiers 1s, but their profitability was volatile.</p>
</blockquote>

<p>The <em>Dreamliner</em> program ran significantly over time and over budget, suggesting that Boeing&rsquo;s risk-sharing strategy did not work as intended. Lower tier companies and intermediate composite material providers, by contrast, were better able to resist supply chain pressures.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>The situation has since stabilized and OEMs and tiers are now reporting higher levels of profitability. Indeed, across more than thirty OEMs and suppliers analyzed by Future Materials Group (FMG, Cambridge, U.K.), earnings before interest and taxes (EBIT) have increased by an average of 4%. Build rates have dropped slightly, but the CAGR of 4.4% predicted for the next 20 years remains healthy. There is growing confidence in composites and processes for their conversion into parts. Further, the high numbers of mergers and acquisitions (M&amp;A) in the global aerospace industry point to overall health in the industry &mdash; in fact, the ratio of its enterprise value (EV) to its earnings before interest, taxes, depreciation &amp; amortization (EBITDA) rose from 9.9x in 2015 to 14.2x in 2018.</p>

<p>Boeing and Airbus improved their EBIT by 4% and 3%, respectively, between 2013 and 2018, deploying a number of strategies to achieve this. Boeing&rsquo;s Partnership for Success exerted a great deal of pressure on its supply chains to cut costs. The company entered into the stable and profitable maintenance, repair and overhaul (MRO) market, and have brought certain operations in-house through joint ventures (JVs) and acquisitions. In October 2018, for instance, Boeing entered into a JV with global seat manufacturer Adient Plc (Plymouth, Mich., U.S.) to form Adient Aerospace, and bought KLX Aerospace Solutions (Hialeah Gardens, Fla., U.S.), a supplier of aviation parts, services, composites and chemicals. Further, through the increasing use of digital technologies across their supply chains, both OEMs have achieved better transparency in terms of logistics and have improved the efficiency of their production processes.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>The Tier 1s, meanwhile, have emerged from the transition in a wide variety of forms, and remain the preferred partners of the OEMs. They range from composites specialists to diversified metal and composite assemblers, and their annual revenues vary from around $132 million (Avcorp; Delta, British Columbia, Canada) to the $100 billion that will be generated by Raytheon Technologies Corp, which will be formed through the merger of Raytheon Co. (Waltham, Mass., U.S.) and United Technologies Corp. (Farmington, Conn., U.S.). The large Tier 1s are active in all aerospace segments, from defense to structural commercial aviation, interiors and aeroengines, while others, such as Premium Aerotec (Augsburg, Germany) or Sonaca (Gosselies, Belgium), focus primarily on single segments. Most of these Tier 1s have strategic relationships with a single OEM, but supply several as secondary partners.</p>

<p>Some Tier 1s have taken advantage of the change and have grown significantly through acquisitions. This strategy has increased their profits, given them a larger balance sheet and, through the exploitation of economies of scale, improved their ability to cope with the major capital investments (automation equipment, for example) that were required of them. These acquisitions also enhance their bargaining positions with OEMs; for example, post-merger, Raytheon Technologies Corp.&rsquo;s turnover will be similar to that of Boeing&rsquo;s. Some have expanded the scope of their responsibilities to include the qualification of processes and materials; for instance, Spirit AeroSystems (Wichita, Kan., U.S.) could be in charge of the process design and material qualification for Boeing&rsquo;s new narrow-body fuselage. Many have also diversified their activities. In October 2018, for instance, engine manufacturer Safran (Paris, France) bought interiors Tier 1 Zodiac (Plaisir, France).</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>Other smaller, more specialized Tier 1s (such as Avcorp, Ducommun, Premium Aerotec) have had more of a difficult time, with significant variation in their annual profits. Premium Aerotec, for example, reported its lowest EBIT of &ndash;38% in 2013 and its maximum, of 3.5%, in 2015. This decreased again, to &ndash;10%, in 2017.</p>

<blockquote>
<p>This period of relative stability may not last very long, however,&nbsp;as there are further changes on the horizon.</p>
</blockquote>

<p>The Asian market will become increasingly important; Airbus forecasts that the continent will receive 42% of all passenger aircraft deliveries over the next 20 years. This could lead to the development of new OEMs there.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>The established OEMs, meanwhile, are beginning to reveal glimpses of their plans for the future. At the 2019 Paris Air Show, for instance, Airbus launched the A321 XLR &mdash; currently the longest-range single-aisle plane available &mdash; which may eat into potential market for Boeing&#39;s yet-to-be-confirmed New Midsize Airplane (NMA).</p>

<p>For its part, Boeing received a big order for its 737 MAX at the Paris Air Show<em> </em>from International Airlines Group, which had previously been an exclusive Airbus single-aisle operator. Even so, the 737 MAX is yet to re-enter service after being grounded over safety concerns in March 2019. Further, the 737 is an older platform than the A320, and cannot be modified to create an equivalent to the A321 XLR. Will this put pressure on Boeing to accelerate plans for its replacement?</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>Regardless, any new narrow-body platforms will be built from a mix of metals and composites, with the latter&#39;s share increasing as production technologies have matured. It seems highly likely that these platforms will feature CFRP wings and fuselages, which will have a profound impact on the demand for carbon fiber and the composites supply chain as a whole. It also seems likely that the use of thermoplastic composites will increase significantly as well, given the level of investment in this technology made by suppliers of composites to the aerospace industry.&nbsp;</p>

<p>These changes will create new opportunities, but also new risks. The supply chain will have to adapt accordingly.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            <div class="m-container-last"></div><div class="m-container-last"></div>

            <div class="clear-both"></div>

            <br />

            
                
        <div class="clear_both lem-content-list">
            <h3 class="headline">RELATED CONTENT</h3>
            <ul>
                    
                        <li>
                            <h4>
                                <a href="/articles/lightning-strike-protection-strategies-for-composite-aircraft" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Lightning strike protection strategies for composite aircraft content:lightning-strike-protection-strategies-for-composite-aircraft&#39;});">
                                    Lightning strike protection strategies for composite aircraft
                                </a>
                            </h4>
                            <p>Tried-and-true materials thrive, but new approaches and new forms designed to process faster are entering the marketplace.
</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/the-outlook-for-thermoplastics-in-aerospace-composites-2014-2023" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/Thermoplastics in Aerospace Composites Outlook, 2014-2023 content:the-outlook-for-thermoplastics-in-aerospace-composites-2014-2023&#39;});">
                                    Thermoplastics in Aerospace Composites Outlook, 2014-2023
                                </a>
                            </h4>
                            <p>Capable of volume production, thermoplastic composites will gain new market share in the aerospace industry.
</p>
                        </li>
                    
                    
                        <li>
                            <h4>
                                <a href="/articles/a350-xwb-update-smart-manufacturing" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/LEM/Click/A350 XWB update: Smart manufacturing content:a350-xwb-update-smart-manufacturing&#39;});">
                                    A350 XWB update: Smart manufacturing
                                </a>
                            </h4>
                            <p>Spirit AeroSystems actualizes Airbus’ intelligent design for the A350’s center fuselage and front wing spar in Kinston, N.C.
</p>
                        </li>
                    
            </ul>
        </div>
    

        </div>
    </div>




                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print p-t-3">
            
       <div class="fl-r">
        
 <div class="LContainer"></div>
<script type="text/javascript">

     $(document).ready(function () {
        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "a251df85-cd02-4602-92f4-8ed257cdcd4e", adCollectionName: "CW: Blog" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var containers = $(".page-wrapper").last().find($(".m-container"));
                    var genericImpression = $(data).find(".mgbm");
                    
                    $(data).find(".m").each(function (indexInner, ad) {
                        if (containers.length) {
                            $(containers[indexInner]).append($(ad).clone());
                        } else {
                            $(".m-container-last:last").append($(ad));
                        }
                        $(ad).remove();
                    });
                    $(".m-container:last").append(genericImpression[0].innerHTML);

                } else {
                    $(".LContainer:last").html(data);
                }
            }
        });
    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });



    function MoveAdsToMobileView() {
        $(".LContainer, #LContainer").each(function () {
            var container = $(this).closest('.page-wrapper').find($(".m-container"));

            $(this).find(".m").each(function (index, ad) {
                // Place ad in content
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    $(container[index]).append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            var container = $(this).closest('.page-wrapper').find('.LContainer, #LContainer');
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $(container).append($(ad).clone());
                $(ad).remove();
            });
        });
    }

</script>



        </div>

        <div class="clearfix"></div>
        <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>
    
    
       
      



<div class="resources-seperator row p-0 hidden-sm-down no-print">
    <div class="col-xs-12 m-b-2">
        <h3 class="decorator-line">
            <span>
Resources            </span>
        </h3>
    </div>
    <div class="row">
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/search-more-than-2500-composites-industry-suppliers-" title="" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Search more than 2,500 composites industry suppliers  content:search-more-than-2500-composites-industry-suppliers-&#39;});">
                                <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/findasupplier1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/findasupplier1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/search-more-than-2500-composites-industry-suppliers-" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Search more than 2,500 composites industry suppliers  content:search-more-than-2500-composites-industry-suppliers-&#39;});">
                            <h4>Search more than 2,500 composites industry suppliers </h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/camx-action" title="Looking ahead to CAMX 2019" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Looking ahead to CAMX 2019 content:camx-action&#39;});">
                                <img data-meta="nodisplay" alt="Looking ahead to CAMX 2019" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwblog090219camx.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Looking ahead to CAMX 2019" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwblog090219camx.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/camx-action" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Looking ahead to CAMX 2019 content:camx-action&#39;});">
                            <h4>Looking ahead to CAMX 2019</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/subscribe-to-compositesworld-magazine" title="CompositesWorld Magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to CompositesWorld Magazine content:subscribe-to-compositesworld-magazine&#39;});">
                                <img data-meta="nodisplay" alt="CompositesWorld Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwstack.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="CompositesWorld Magazine" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cwstack.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/subscribe-to-compositesworld-magazine" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Subscribe to CompositesWorld Magazine content:subscribe-to-compositesworld-magazine&#39;});">
                            <h4>Subscribe to CompositesWorld Magazine</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/blog/post/the-state-of-recycled-carbon-fiber" title="recycled carbon fiber" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The state of recycled carbon fiber content:the-state-of-recycled-carbon-fiber&#39;});">
                                <img data-meta="nodisplay" alt="recycled carbon fiber" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw0919recyclingelg1.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="recycled carbon fiber" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw0919recyclingelg1.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/blog/post/the-state-of-recycled-carbon-fiber" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/The state of recycled carbon fiber content:the-state-of-recycled-carbon-fiber&#39;});">
                            <h4>The state of recycled carbon fiber</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/read-the-latest-issue-of-compositesworld" title="See the latest issue of CompositesWorld" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the latest issue of CompositesWorld content:read-the-latest-issue-of-compositesworld&#39;});">
                                <img data-meta="nodisplay" alt="See the latest issue of CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/seethelatestissue2.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="See the latest issue of CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/seethelatestissue2.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/read-the-latest-issue-of-compositesworld" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Read the latest issue of CompositesWorld content:read-the-latest-issue-of-compositesworld&#39;});">
                            <h4>Read the latest issue of CompositesWorld</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/attend-carbon-fiber-2019" title="Carbon Fiber Conference" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Attend Carbon Fiber 2019 content:attend-carbon-fiber-2019&#39;});">
                                <img data-meta="nodisplay" alt="Carbon Fiber Conference" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/carbonfiberevent.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Carbon Fiber Conference" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/carbonfiberevent.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/attend-carbon-fiber-2019" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Attend Carbon Fiber 2019 content:attend-carbon-fiber-2019&#39;});">
                            <h4>Attend Carbon Fiber 2019</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/special-edition-next-generation-aerospace---advanced-materials-and-processes" title="Special Edition: Next Gen Aerospace" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Special Edition: Next Generation Aerospace - Advanced Materials and Processes content:special-edition-next-generation-aerospace---advanced-materials-and-processes&#39;});">
                                <img data-meta="nodisplay" alt="Special Edition: Next Gen Aerospace" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/next-gen-aerospace.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="Special Edition: Next Gen Aerospace" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/next-gen-aerospace.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/special-edition-next-generation-aerospace---advanced-materials-and-processes" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Special Edition: Next Generation Aerospace - Advanced Materials and Processes content:special-edition-next-generation-aerospace---advanced-materials-and-processes&#39;});">
                            <h4>Special Edition: Next Generation Aerospace - Advanced Materials and Processes</h4>
                        </a>
                    </div>
                </div>
                <div class="col-md-6 col-lg-3 m-b-3">
                    <div class="resource-img">
                            <a href="/articles/listen-to-cw-talks---the-compositesworld-podcast" title="CW Talks - The CompositesWorld Podcast" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Listen to CW Talks - the CompositesWorld Podcast content:listen-to-cw-talks---the-compositesworld-podcast&#39;});">
                                <img data-meta="nodisplay" alt="CW Talks - The CompositesWorld Podcast" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/podcastgeneric.jpg;maxWidth=214" />
                                <noscript>
                                    <img data-meta="nodisplay" alt="CW Talks - The CompositesWorld Podcast" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/podcastgeneric.jpg;maxWidth=214" />
                                </noscript>
                            </a>

                    </div>
                    <div class="resource-summary">
                        <a href="/articles/listen-to-cw-talks---the-compositesworld-podcast" onclick="ga(&#39;send&#39;, &#39;pageview&#39;, { &#39;page&#39; : &#39;/virtual/Link/ResourceSeperator/Click/Listen to CW Talks - the CompositesWorld Podcast content:listen-to-cw-talks---the-compositesworld-podcast&#39;});">
                            <h4>Listen to CW Talks - the CompositesWorld Podcast</h4>
                        </a>
                    </div>
                </div>

    </div>
</div>


</div>

<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer class="extra-width">
        <div class="row footer">
            <div>
                <img alt="CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                <noscript>
                    <img alt="CompositesWorld" src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                </noscript>
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/about">About / Contact</a></li>
                        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/YouTube-icon-full_color.png" width="25" />
                                <noscript>
                                    <img src="/content/images/YouTube-icon-full_color.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                <noscript>
                                    <img src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                <noscript>
                                    <img src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2019
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>
    <script>
        _dcl(function () {
            CMS.loadCSS("https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css");
            CMS.loadCSS("https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css");


            /**********
            *   Fixed nav   
            **/
            $(document).on("scroll", function() {
                if (window.innerWidth >= 801) {
                    if ($(document).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                }
            });
            $(window).on('resize', function() {
                if (window.innerWidth >= 801) {
                    if ($(window).scrollTop() > 75) {
                        $("header.fixed-header").addClass("shrink");
                    } else {
                        $("header.fixed-header").removeClass("shrink");
                    }
                } else {
                    $("header.fixed-header").removeClass("shrink");
                }
            });
        });
    </script>
    <script type="text/javascript">
        //A. Campaign
        // Set to false if opt-in required
        var trackByDefault = true;
        function acEnableTracking() {
            var expiration = new Date(new Date().getTime() + 1000 * 60 * 60 * 24 * 30);
            document.cookie = "ac_enable_tracking=1; expires= " + expiration + "; path=/";
            acTrackVisit();
        }
        function acTrackVisit() {
            var trackcmp_email = '';
            var trackcmp = document.createElement("script");
            trackcmp.async = true;
            trackcmp.type = 'text/javascript';
            trackcmp.src = '//trackcmp.net/visit?actid=66388362&e='+encodeURIComponent(trackcmp_email)+'&r='+encodeURIComponent(document.referrer)+'&u='+encodeURIComponent(window.location.href);
            var trackcmp_s = document.getElementsByTagName("script");
            if (trackcmp_s.length) {
                trackcmp_s[0].parentNode.appendChild(trackcmp);
            } else {
                var trackcmp_h = document.getElementsByTagName("head");
                trackcmp_h.length && trackcmp_h[0].appendChild(trackcmp);
            }
        }
        if (trackByDefault || /(^|; )ac_enable_tracking=([^;]+)/.test(document.cookie)) {
            acEnableTracking();
        }
    </script>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
