


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    
    The long view for composites in long-haul trucks :


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    

    
    <meta name="Description" content="Composites components on heavy trucks and trailers continue to grow, both in volume and in kind, but they won’t be carrying structural loads until the mid-2020s.">
    

<meta property="og:title" content="The long view for composites in long-haul trucks" />




<meta property="og:description" content="Composites components on heavy trucks and trailers continue to grow, both in volume and in kind, but they won&rsquo;t be carrying structural loads until the mid-2020s." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;maxWidth=400" />




    <link rel="canonical" href="https://www.compositesworld.com/articles/the-long-view-for-composites-in-long-haul-trucks"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "The long view for composites in long-haul trucks", 
       "headline": "The long view for composites in long-haul trucks", 
 "author": {
              "@type": "Person", 
              "name": "Karen Mason" },  "datePublished": "Thu, 01 Nov 2018 00:00:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg", "articleSection": "Article", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2018", "description": "Composites components on heavy trucks and trailers continue to grow, both in volume and in kind, but they won&rsquo;t be carrying structural loads until the mid-2020s."}</script>
     <meta class="swiftype" name="published_at" data-type="date" content="2018-11-01T00:00:00" />
    <meta class="swiftype" name="title" data-type="string" content="The long view for composites in long-haul trucks" />

    
    <meta class="swiftype" name="author" data-type="string" content="Karen Mason " />
    
    <meta class="swiftype" name="abstract" data-type="text" content="Composites components on heavy trucks and trailers continue to grow, both in volume and in kind, but they won&rsquo;t be carrying structural loads until the mid-2020s." />
    
    <meta class="swiftype" name="image" data-type="enum" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;maxWidth=125" />


    
    <meta class="swiftype" name="type" data-type="enum" content="Article" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Automotive Composites" />
    
    <meta class="swiftype" name="tags" data-type="string" content="Core Molding Technologies" />
    
    <meta class="swiftype" name="tags" data-type="string" content="Molded Fiber Glass Companies" />
    
    <meta class="swiftype" name="tags" data-type="string" content="Structural Composites Inc." />
    
    <meta class="swiftype" name="tags" data-type="string" content="TPI Composites Inc." />
    
    <meta class="swiftype" name="tags" data-type="string" content="Wabash MPI" />
    
        <meta class="blueconic" name="Author"  content="Karen Mason " />
    


         <meta class="blueconic" name="PublishedDate"  content="2018-11-01" />


      
    <meta class="blueconic" name="Issue"  content="CW-2018-11" />
    
    <meta class="blueconic" name="Issue"  content="CW-2018-11" />
    
    <meta class="blueconic" name="Supplier"  content="Core Molding Technologies" />
    
    <meta class="blueconic" name="Supplier"  content="Molded Fiber Glass Companies" />
    
    <meta class="blueconic" name="Supplier"  content="Structural Composites Inc." />
    
    <meta class="blueconic" name="Supplier"  content="TPI Composites Inc." />
    
    <meta class="blueconic" name="Supplier"  content="Wabash MPI" />
    
    <meta class="blueconic" name="Industry"  content="Automotive" />
    





    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'coremold+moldfib+strucomp+tpicomp+wabashmp');ga('set', 'dimension3', 'automotive-composites');ga('set', 'dimension4', 'Karen Mason ');ga('set', 'dimension5', '20181101');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->


    <link rel="stylesheet" href="/Content/CSS/screen.css?v=18-41-01-12-41">
    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>

    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">

    <link type="text/css" rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/autocomplete.min.css" media="all" />

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common2.ashx"></script>

    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>
    <script>var swiftypeKey = "M43KsRY8aRxx6KrHbrHp";</script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm" style="background: #778691; /* For browsers that do not support gradients */
  background: -webkit-linear-gradient(left, #778691, #1c262d); /* For Safari 5.1 to 6.0 */
  background: -o-linear-gradient(right, #778691, #1c262d); /* For Opera 11.1 to 12.0 */
  background: -moz-linear-gradient(right, #778691, #1c262d); /* For Firefox 3.6 to 15 */
  background: linear-gradient(to right, #778691 , #1c262d); /* Standard syntax */">


  <div class="l-container-outer">

      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">


            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>

             <form class = "form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <fieldset class="search">
                <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
            </fieldset>
           </form>

        


          </div>
          </div>


  </div>
</div>




<div class="headbg headbg-level2 headbg--sm">
<div class="l-container-outer">

    <div class="row">

        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
            </div>
        </div>
    </div>





        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile"  onsubmit="return search(document.getElementById('searchTerm2').value);"  style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;">
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Sourcebook</a>
            </li>
            <li class="nav-item">
                <a href="/podcast" class="nav-link">Podcast</a>
            </li>
            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>
            <li class="nav-item">
                <a href="/news/list" class="nav-link">News</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>


  </div>
</div>






<!-- body container -->
<div class="container" role="main">


    



    <div class="row">
        <div class="col-xs-12 ad:w-main--guttered">


            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12 center-block">
                    

    <h1 property="dc:title" class="content-headline">The long view for composites in long-haul trucks</h1>

    <div class="row">
        <div class="col-xl-9 content-subtitle">
            
        </div>

        <div class="col-xl-3">
            <div class="fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary b-t">
        Composites components on heavy trucks and trailers continue to grow, both in volume and in kind, but they won&rsquo;t be carrying structural loads until the mid-2020s.

    </p>

    <div class="content-info sm clearfix">
        

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/0418CW_WIP_KarenMasonmugs_17k.jpg;width=70;height=70;mode=crop" alt="Karen Mason " />
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    Article Post: 11/1/2018</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Karen Mason 
                        

                        <p class="sm m-b-0">
                            
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


    </div>





                    
        <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js"></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Automotive id:3636/Content/the-long-view-for-composites-in-long-haul-trucks'});</script>
    


    <!-- title block -->

     
        <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">
    

<div id="carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" class="carousel slide no-print" data-ride="carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6">

   <div>
   <ol class="carousel-indicators">
   
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="0" class="active"></li>
       
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="1" class=""></li>
       
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="2" class=""></li>
       
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="3" class=""></li>
       
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="4" class=""></li>
       
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="5" class=""></li>
       
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="6" class=""></li>
       
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="7" class=""></li>
       
       <li data-target="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" data-slide-to="8" class=""></li>
       
</ol>
</div>
      
       




  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">
      
  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Great Dane " src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-greatdane_WEB.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Since the early 2000s, Great Dane has offered optional composite components for its dry vans and reefers. &nbsp;</p>

<p>Source | Great Dane</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-havco_laminate.jpg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-havco_laminate.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-havco_laminate.jpg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-havco_laminate.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-havco_laminate.jpg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-havco_laminate.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="composite laminate for floors" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-havco_laminate.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Oak has long been the preferred flooring material for dry vans, and Havco&rsquo;s Fusion floor reinforces oak with a composite laminate to provide greater strength and more durability at a lighter weight than a pure oak floor.</p>

<p>Source | Havco Wood Products</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-paperload.jpg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-paperload.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-paperload.jpg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-paperload.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-paperload.jpg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-paperload.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="durable composite flooring" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-paperload.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Weighing up to 8,000 lb, a roll of paper and the forklift that loads and unloads it place high demands on the structural integrity of van floors. Composite layers in wood flooring boost floor durability significantly.</p>

<p>Source | Havco Wood Products</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-punctureguard.jpg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-punctureguard.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-punctureguard.jpg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-punctureguard.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-punctureguard.jpg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-punctureguard.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="composite truck trailer liner" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-punctureguard.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Great Dane&rsquo;s PunctureGuard lines the walls of some of their trailers, preventing damage while adding minimally to the trailer&rsquo;s empty weight.</p>

<p>Source | Great Dane</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-thermoguard.jpeg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-thermoguard.jpeg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-thermoguard.jpeg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-thermoguard.jpeg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-thermoguard.jpeg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-thermoguard.jpeg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="composite laminate for refrigerated vans" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-thermoguard.jpeg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>By sealing out moisture intrusion and other performance-degrading factors, Great Dane&rsquo;s ThermoGuard helps maintain thermal performance of the company&rsquo;s refrigerated vans. The glass/PP and metal laminate adds minimal weight, and also prevents the van from gaining weight through water absorption into the insulating material.</p>

<p>Source | Great Dane</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-trailerskirts_WEB.jpg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-trailerskirts_WEB.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-trailerskirts_WEB.jpg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-trailerskirts_WEB.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-trailerskirts_WEB.jpg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-trailerskirts_WEB.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="composite trailer skirt" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-trailerskirts_WEB.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Composites have been employed in trailer skirts, tails and other aerodynamic components for some time, but advanced configurations like Wabash&rsquo;s recently introduced Ventix DRX improve aerodynamic performance and fuel efficiency.</p>

<p>Source | Wabash National</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash1.jpg;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash1.jpg;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash1.jpg;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash1.jpg;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash1.jpg;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash1.jpg;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Wabash Cold Reefer truck" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash1.jpg;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Wabash launched its Cold Chain reefer line, which employs the company&rsquo;s molded structural composite (MSC) technology, in 2016 with a smaller truck body unit.</p>

<p>Source | Wabash National</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash2.JPG;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash2.JPG;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash2.JPG;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash2.JPG;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash2.JPG;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash2.JPG;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="Wabash Cold Chain trailer" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash2.JPG;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>The full 53-ft trailer from Wabash&rsquo;s Cold Chain reefer line&nbsp;is moving into product launch.</p>

<p>Source | Wabash National</p>
</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        
        

        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source media="(min-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash3.png;width=560 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash3.png;width=1120 2x" />
            <source media="(min-width: 401px) and (max-width: 1000px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash3.png;width=650 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash3.png;width=1300 2x" />
            <source media="(max-width: 400px)"
                    srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash3.png;width=360 1x,
                            https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash3.png;width=720 2x" />
            <!--[if IE 9]></video><![endif]-->
            <img alt="insulating material with glass composite and gel coating" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2018-CW/cw-nov-18-feature-wabash3.png;width=560" />
        </picture>
        
        
        <div class="carousel-caption">
          <p><p>Wabash MSC technology encapsulates insulating material with glass composite and gel coat layers, protecting the insulation from degradation while keeping weight low.</p>

<p>Source | Wabash National</p>
</p>
        </div>
         

    </div>
    



</div>


  <a class="left carousel-control" href="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" role="button" data-slide="prev">
    <span class="icon-prev" aria-hidden="true"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control" href="#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6" role="button" data-slide="next">
    <span class="icon-next" aria-hidden="true"></span>
    <span class="sr-only">Next</span>
  </a>
  


</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carousel973e036b-4a50-4b63-9ac9-cc928f7f91c6').carousel({
            pause: true,
            interval: false
        });
    });
</script>



<div class="lm-relSuppliers-small fl-l m-r-1" style="clear: left;">


    <h2 class="headline">Related Topics:
    </h2>
    <ul class="list-group">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/automotive-composites" rel="tag">Automotive Composites</a></strong></li>
        

    </ul>
</div>
     



        <div data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true">
        <p>Is the long haul trucking industry poised for a transformation to large-scale use of composite materials? If so, could it look anything like last decade&rsquo;s leap in airliner composites use &mdash; for example, from 9% composites by weight on the Boeing 777, to 50% on the Boeing 787? According to trucking industry insiders who spoke with <em>CW</em>, an upsurge in composites applications is a realistic possibility, though somewhat less dramatic than that experienced in the airliner market, and not until the mid-2020s at the soonest. If and when a jump in composites use does occur, it will share a common feature with commercial aircraft: a substantial increase in composites by weight will be the likely result of composites moving into structural applications.</p>

<p>Importantly, the need for a paradigm shift &mdash; a clean-sheet, &ldquo;purpose-built&rdquo; design approach &mdash; is emphasized as a prerequisite to any such transformation. &ldquo;Almost everyone&rsquo;s current vehicle is metallic with composite &lsquo;covers,&rsquo;&rdquo; says Todd Altman, senior director of strategic markets for <a href="/suppliers/TPICOMP">TPI Composites Inc.</a> (Scottsdale, AZ, US). To gain significant new mass savings and performance advantages, he believes, OEMs are best served by designing &ldquo;from the ground up. Don&rsquo;t take all the legacy components&rdquo; and try simply to replace metal with composite. Part consolidation will improve the value of new composite designs, he adds: &ldquo;You can integrate the roof, and you don&rsquo;t need a fairing on top. The integrated unit becomes structural.&rdquo;</p><div class="m-container"></div>

<p>Rethinking truck and trailer technology is thus taking place on a fundamental, systemic level, including the power train, drive shafts, axles, suspensions and wheels, as well as the elements more commonly associated with composites &ndash; truck cab, trailer floor and walls, and in the future, the frame and chassis.</p>

<p>In the meantime, heavy truck and trailer OEMs continue to gain production experience with composite materials, their properties and their long-term performance, through components that have already made the transition. In fact, for many truck and trailer components, composites are the stock-in-trade, and have often been so for decades. Market forecasts for these components are optimistic. A work-in-progress report from Future Market Insights (London, UK), for example, predicts a near-term upswing in the market for heavy-truck components made from advanced materials, including composites, with a long-term (10-year) expected annual growth rate of 6-8% globally.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<h2>Component milestones</h2>

<p>The current stalwart application for composite component manufacturers serving the heavy-truck and trailer sector is reflected in recent news. <a href="/suppliers/COREMOLD">Core Molding Technologies Inc.</a> (CMT, Columbus, OH, US), for example, surrounded the 2014 production of its 2 millionth truck hood with great fanfare, also reporting at the time that the company was serving 32 hood programs for seven truck brands, and was producing about 150,000 truck hoods annually. CMT&rsquo;s glass-reinforced polymer hoods are manufactured through a variety of processes, from fiberglass spray-up molding to high-volume compression molding of sheet molding compound (SMC). In another example, at this writing, the commercial vehicles landing page for <a href="/suppliers/MOLDFIB">Molded Fiber Glass Cos.</a> (Ashtabula, OH, US) touts the company&rsquo;s heavy-truck trailblazing activity, dating back to the 1960s, as well as its current annual production of 40,000 composite roof caps.</p>

<p>While market maturity presents many of these component manufacturers with dependable business, it also creates challenges. A case in point is the Fusion Floor by Havco Wood Products LLC (Scott City, MO, US), a hybrid product in which a glass/epoxy panel, produced on a double belt press, is subsequently bonded to laminated oak flooring. Under development since 1993, this product made its way into production in 2000; but it was not until about 2007 that sales accelerated. Fusion Floor inventor Gopal Padmanabhan, VP of product development, presented the patented technology at a JEC Composites Forum<strong> </strong>that same year, and by then Havco had collected data from a 10-year field test of the flooring. &ldquo;The results showed that the 10-year-old composite floor board is stronger than a new 1.31- or 1.38-inch standard oak floor board,&rdquo; the forum proceedings report.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>Havco says it has sold more than 300,000 of these composite/wood floors. Such floors captured an increasing market share of dry-freight vans between 2007 and 2017, plateauing at 16%. One of challenges Havco faces, however, is that its North American patents ran out in 2016 and 2017, which has led to increased competition. With other companies trying their hand at wood/composite flooring, a variety of approaches &mdash; and quality &mdash; has emerged. &ldquo;There&rsquo;s confusion in the market about what the specification of the composite sheet should be,&rdquo; Padmanabhan notes.</p>

<p>Havco has continued to advance the technology. Since introducing the product, the company has worked with vendors to increase glass content in the epoxy composite laminate from 70% to 75%. Havco also has worked with hot-melt adhesives makers and laminating equipment manufacturers to increase processing speed. &ldquo;We used to bond the composite and wood together at 25 ft/min; now the rate is 40 to 45 ft/min,&rdquo; Padmanabhan says. Floors can be shipped within 4 hours of bonding and obtain full cure within three days; previously, 24 hours and seven days, respectively, were required.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<h2>A broadening field of applications</h2>

<p>Additional composites applications in trailers, as well as in aerodynamic auxiliary components such as skirts and fairings, are emerging and/or growing. &ldquo;The trends are definitely on the positive side,&rdquo; says Chris Lee, VP of engineering at long-haul trailer manufacturer Great Dane (Savannah, GA, US). One reason, he says, is cost. &ldquo;The price of polymer-based composites has come down through optimization of resin to fiber ratio, manufacturing processes and strength-to-weight ratio.&rdquo;</p>

<p>Among long-haul trailer manufacturers, Great Dane has one of the more well-established histories with composites. The company offers Wingolite composite/wood hybrid floor from Prolam (Cap-Saint-Ignace, QC, CN) as optional equipment on its <em>Champion</em> dry vans. PunctureGuard, the company&rsquo;s glass/polypropylene (PP) composite laminate, was introduced in the early 2000s. Used to protect interior trailer surfaces in applications such as side wall lining and scuff band, PunctureGuard continues to be a popular, premium option on <em>Champion</em> vans, and is standard equipment serving as lining in the company&rsquo;s <em>Everest</em> refrigerated van (or &ldquo;reefer&rdquo;).</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>Great Dane&rsquo;s <em>Everest</em> reefer line also can be fitted with ThermoGuard insulation material, which the company introduced to the market about a decade ago. ThermoGuard laminate includes a metal barrier layer surrounded by layers of glass/polypropylene (PP) composite, which is produced by heated belt forming of unidirectional glass and PP film. The laminate seals the van&rsquo;s insulation foam to reduce its degradation rate, to keep it from degassing and to prevent water intrusion. (Water absorption into a reefer&rsquo;s insulated walls can also add hundreds of pounds to the trailer&rsquo;s empty weight, in addition to degrading insulation performance.) Vans fitted with ThermoGuard lose less than 5% insulation performance over the first two years, compared to 15-20% for the typical conventional liner. After 5 years, ThermoGuard&rsquo;s thermal degradation reportedly remains less than 15%, vs up to 30% for conventional materials.</p>

<p>Other trailer OEMs are introducing composite technology in their reefer line-up. <a href="/suppliers/WABASHMP">Wabash National Corp. </a>(Lafayette, IN, US) launched its <em>Cold Chain </em>truck body series with advanced molded structural composite (MSC) technology in 2016. MSC, which makes up the trailer&rsquo;s﻿ walls, floor and roof, consists of a high-efficiency foam core encapsulated in a fiber-reinforced polymer shell and protective gel coat. It is reported to boost thermal performance over conventional wall material by up to 28%, double puncture resistance and reduce weight by up to 20%. (Note that, though Wabash refers to its well-known DuraPlate product as a composite, it is a metal/neat resin sandwich structure with no fiber reinforcement. Trailer makers also use the term &ldquo;composite&rdquo; to describe a construction of van walls, without necessarily meaning that fiber-reinforced polymers are used.)</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>The 2016 <em>Cold Chain</em> truck body<strong>&nbsp;</strong>is a smaller (14-26-ft) refrigerated unit that mounts directly on the chassis<strong>. </strong>About 100 of these units are on the road, reports Wabash VP of product engineering Robert Lane, and sales continue to ramp up. A full-length 53-ft <em>Cold Chain</em> trailer, which is currently moving into product launch phase, incorporates MSC walls and roof as well as next CoCure hybrid metal/composite technology, developed by <a href="/suppliers/STRUCOMP">Structural Composites</a> (W Melbourne, FL, US). This technology, which is used for the trailer&rsquo;s flooring, combines metal (aluminum or steel) with fiber-reinforced polymer. Structural Composites&rsquo; CoCure resins and adhesives effectively serve both as the matrix resin in the component&rsquo;s composite layer, and as a tenacious bonding agent with metals.</p>

<p>Outside of van components, Wabash and Great Dane, as well as other truck and trailer OEMs, Tier 1 and aftermarket suppliers, are offering numerous aerodynamic devices that aid fuel efficiency. A mix of materials are used to make nose, roof, and rear fairings, as well as side skirts. While Wabash&rsquo;s most popular side skirt is constructed from its DuraPlate material, the company also offers the Aeroskirt CX, constructed from a glass-reinforced polymer. Further, the company&rsquo;s most recent product, the segmented (up to five panels per side) Ventix DRS (Drag Reduction System), is also made from composites. The skirt segments of Ventix DRX eliminate drag that standard skirts create by trapping air under the trailer. The segmented configuration reportedly increases fuel savings 50% more than standard trailer side skirts.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>Some of the newest developments in aerodynamic composite components, as well as other composites applications, are an outcome of the U.S. Department of Energy&rsquo;s﻿ (DOE) SuperTruck I program. The DOE&rsquo;s interest in long-haul, heavy-duty trucks stems from the opportunity this sector presents to improve freight-hauling efficiency and reduce greenhouse gases: Commercial trucks comprise only 4% of on-road vehicles but use 20% of fuel consumed in the US.</p>

<p>Though programs like SuperTruck I serve as technology demonstrators, technology <em>readiness</em> was only a secondary focus of this initiative. In fact, TPI Composites decided not to pursue an opportunity to participate on a SuperTruck I because the principal investigator&rsquo;s approach using non-structural carbon fiber composite exterior panels appeared to be &ldquo;a one-off show vehicle with no path to production,&rdquo; Altman recalls. The company is concerned whether new technologies can be &ldquo;productized.&rdquo; The criterion, Altman says, is whether &ldquo;the value the technology provides buys its way onto a production vehicle platform.&rdquo;</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<h2>Composites under cover?</h2>

<p>While steady market growth for non- and semi-structural composites applications on trucks and trailers is expected, the larger question is whether, and when, composites will expand into structural applications. The DOE&rsquo;s SuperTruck II initiative, which began in 2016, gives participants an opportunity to explore structural composites that could move beyond demonstrator status and into production.</p>

<p>Navistar chief engineer of advanced technologies Dean Oppermann reports that, during SuperTruck I, Navistar (Lisle, IL, US) &nbsp;deliberately maintained the same steel structure of its cab to avoid the major developmental work that would have been required to incorporate composites &ndash; dealing with new materials, new forming technologies and new joining challenges. In SuperTruck II, however, Navistar and TPI are aiming for a &ldquo;structure and shell that&rsquo;s completely composite,&rdquo; Oppermann continues. &ldquo;To make it more production-feasible, we will focus carbon [fiber] reinforcement only in places where we need the strength. We&rsquo;re designing it as a system.&rdquo;</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>The joint SuperTruck II effort of TPI Composites and Navistar is using a purpose-built design approach. TPI&rsquo;s Altman anticipates that one route of entry into production vehicles may be created by the fact that, with composites, &ldquo;We can tool up for a fraction of the cost of metallic tooling.&rdquo; Stamps for large metal truck components can cost in the millions of US dollars, while composite tools are much less costly. This low capital investment would help build the business case, especially for lower-volume truck models, he notes. Oppermann concurs: &ldquo;On a line-haul truck, lightweighting alone is not going to sell composites,&rdquo; he says. The design must benefit from other factors, including a lower tooling investment, or the ability to incorporate more complex features such as aerodynamic profiles. He notes, for example, that Navistar may incorporate more aerodynamic packages in long-haul sleeper cabs, a lower volume application for which the company could leverage lower tooling costs, and therefore reduce manufacturing costs. On the other hand, such aero packages would be cost-prohibitive in high-volume applications that are less aerodynamically sensitive.</p>

<h2>A futuristic gateway</h2>

<p>Compared to conventionally fueled tractor-trailers, the potential for a leap in composites use may be greater with alternatively fueled vehicles &mdash; electric vehicles (EV) in particular. The opportunity to use a purpose-built design approach for EVs, their greater weight sensitivity, and the lower initial volumes of these vehicles, should help to cost-justify composite-specific design, tooling and manufacture. Oppermann mentions autonomous vehicles as another future opportunity.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p><span>TPI&rsquo;s Altman cites the Proterra (Burlingame, CA, US) <em>Catalyst E2</em> (see Learn More) composite bus as a model for the path forward into greater composites application. &ldquo;The purpose-driven <em>Catalyst</em> design affords the best efficiency rating ever for a 40-ft transit bus, at up to 28-mpg&nbsp;equivalent,&rdquo; states Rick Huibregste, senior VP of vehicle engineering at Proterra. &ldquo;Proterra buses are the only mass transit vehicles built from the ground up as electric vehicles. With a unique aerodynamic body made from a combination of advanced composite materials, we are able to reduce mass for maximum efficiency.&rdquo; The bus is capable of achieving a nominal range of&nbsp; up to 426 miles per&nbsp;charge, meeting the needs of transit agencies across North America. </span>&ldquo;Similar to Proterra success, purpose-built composite trucks will provide industry-leading efficiency and will raise the performance bar to a new level,&rdquo; Altman believes.</p>

<p>More cautious is NACFE&rsquo;s Andrew Halonen, president of Mayflower Consulting LLC (Calument, MI, US), who says economic and technological advances are needed for significant increases in composites, especially for structural components. A business case must be made to the end user, especially to fleet owners: &ldquo;The fleet managers know every last number,&rdquo; he says. &ldquo;They have a complete cost understanding of their vehicles.&rdquo; While fuel efficiency during fleet operation is an important factor, so too is resale value. Halonen reports that, today, the optimal time for fleets to resell a truck is 3-5 years. This short window places downward pressure on the return on investment needed for the cost premiums of fuel-efficiency measures. &ldquo;If I&rsquo;m going to keep this vehicle for 3 years, why would I care that a composite truck body lasts 10 times longer?&rdquo; Halonen points out.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>To build a business case for more composites, Great Dane&rsquo;s Lee cites necessary market changes to include reduced cost of carbon fiber composites and glass fiber composites, with higher strength-to-weight ratios for trailer frame and wall applications, as well as higher strength composite sheets and panels. He also suggests a need for more manufacturing-friendly sandwich panel constructions with higher strength-to-weight ratio and more dent- and crush-resistant core materials &ndash; all at more economical price points. Repair methods are also a significant concern to truck and trailer makers. Though techniques are well-developed in aerospace composite applications, the tractor-trailer market needs faster and less labor-intensive repair methods to make repairs cost-effective.</p>

<p>Ultimately, Navistar&rsquo;s Oppermann says, a major transition in the long-haul truck market to composite materials will have to wait until the next generation of trucks is created, which for the long-haul industry is in the 2023-2024 timeframe. &ldquo;To make the business case, we have to do it at the system level. The entire cab has to be designed that way,&rdquo; meaning a purpose-built design from the ground up. In heavy trucks, says Oppermann, &ldquo;that happens only every 15 years.&rdquo;</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
<div class="m-container-last"></div>
        </div>




        
                <div id="RelatedContentContainer">
                    <script data-st-module="em_p_EDPuiZy9Qqsk5DXa65" src="//s.swiftypecdn.com/modules/v1/embed.js" async defer></script>
               </div>
        


    </div>


                </div>
            </div>

        </div>


    <div class="col-xs-12 ad:w-aside--guttered no-print">
        <div class="md:fl-r">
        


    
            <!-- create a controller - Recent zone content -->
            
            <div class="lm lm--light lm-relContent">
                <h2 class="headline brand">Related Content</h2>
                <a href="/articles/carbon-fiber-pickup-box-a-gm-redux"><strong>Carbon fiber pickup box: A GM redux?</strong></a>
                <p>
                    The 18th Society of Plastics Engineers Automotive Composites Conference and Exhibition (SPE ACCE) was held in Novi, MI, US, in early September.
                </p>
            </div>
            

            <div class="fl-r">
                
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "7452eed8-07ca-433f-a21f-7538c24e6622", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 769) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 769) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



            </div>
    
    

    <!-- <div class="lm lm--light lm-relCategory keyline top">



    </div> -->


        </div>
    </div>
</div>










<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer>
        <div class="row footer">
            <div>
                <img src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
                        <li class="list-group-item"><a href="/about">About CW</a></li>
                        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2018
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    </div>

    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>

    <script src="https://d2n4wb9orp1vta.cloudfront.net/scripts/swiftype/jquery.swiftype.autocomplete2.min.js"></script>

        
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?&#stq=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
