


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <title>
  
    
    People on the move: 12/16 : 


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
     <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
    <meta http-equiv="content-language" content="en">
    <meta name="Copyright" content="Gardner Business Media, Inc." />
    <meta property="fb:app_id" content="173379859357611"/>

  
    

        <link rel="canonical" href="http://www.compositesworld.com/news/people-on-the-move-1216"/>
<script type="application/ld+json"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "People on the move: 12/16", 
       "headline": "People on the move: 12/16", 
 "author": {
              "@type": "Person", 
              "name": "Staff" },  "datePublished": "Mon, 19 Dec 2016 21:54:00 GMT", "image": "http://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/Warren Battle.jpeg", "articleSection": "News", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2016", "description": "Here is this month’s people on the move news in the composites industry."}</script>
	
    <meta class="swiftype" name="published_at" data-type="date" content="2016-12-19T21:54:00" />
    <meta class="swiftype" name="title" data-type="string" content="People on the move: 12/16" />

    
    <meta class="swiftype" name="author" data-type="string" content="Staff " />
    
    <meta class="swiftype" name="abstract" data-type="text" content="Here is this month’s people on the move news in the composites industry." />
    
    <meta class="swiftype" name="image" data-type="enum" content="http://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/Warren Battle.jpeg" />


    
    <meta class="swiftype" name="type" data-type="enum" content="News" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Aerospace Composites" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Automotive Composites" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Construction & Infrastructure" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Defense " />
    
    <meta class="swiftype" name="sections" data-type="string" content="Marine Composites" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Mass Transit" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Sports and Recreation Composites" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Wind/Energy Composites" />
    
    <meta class="swiftype" name="tags" data-type="string" content="" />
    


  <link rel="stylesheet" href="/Content/CSS/screen.css">
  <link rel="stylesheet" href="http://d2n4wb9orp1vta.cloudfront.net/css/displaybar.css"/>
  
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
   
  <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
  
  <link rel="stylesheet" href=""http://cdn.gardnerweb.com/css/custom-search/?file=style,cw"
        type="text/css" />
    
    
    
    

    <script type="text/javascript" src="http://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common2.ashx"></script>

    <script src="/Scripts/bootstrap.min.js" type="text/javascript"></script>
 
 <script type="text/javascript" src="http://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>


    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>

   

    <script src='http://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'aerospace-composites+automotive-composites+construction-and-infrastructure-composites+composites-for-defense+marine-composites+composites-for-mass-transit+sports-and-recreation-composites+wind-energy-composites');
                                ga('send', 'pageview');
                                </script>

        <script type="text/javascript">
   var  search =  function (term) {    
                if (term.length > 0) {                
                    window.location.replace("/search?&#stq=" + encodeURIComponent(term) + "&stp=1");            
                }
                return false;    
   };



</script>
    
   <script type="text/javascript" src="http://cdn.gardnerweb.com/scripts/timeonpage.js"></script>

</head>
<body>
    
<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm" style="background: #778691; /* For browsers that do not support gradients */
  background: -webkit-linear-gradient(left, #778691, #1c262d); /* For Safari 5.1 to 6.0 */
  background: -o-linear-gradient(right, #778691, #1c262d); /* For Opera 11.1 to 12.0 */
  background: -moz-linear-gradient(right, #778691, #1c262d); /* For Firefox 3.6 to 15 */
  background: linear-gradient(to right, #778691 , #1c262d); /* Standard syntax */">


  <div class="l-container-outer">
      
      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">
          
          
            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>
              
              <form action="/search" class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" method="get">
            <fieldset class="search">
                <input class="form-control" id="searchTerm" name="searchTerm" type="text" value="" />
                <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
            </fieldset>
            </form>

        
              

          </div>
          </div>
      

  </div>
</div>




<div class="headbg headbg-level2 headbg--sm">
<div class="l-container-outer">
    
    <div class="row">
        
        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>        
            </div>
        </div>
    </div>

       
   
        
      
        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile" onsubmit="return search(document.getElementById('searchTerm2').value);" style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;"> 
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">
        
        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Sourcebook</a>
            </li>
            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>
            <li class="nav-item">
                <a href="/news/list" class="nav-link">News</a>
            </li>
            
            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>
          
  
  </div>
</div>






<!-- body container -->
<div class="container" role="main">


    
    <div class="row">

        <div class="col-lg-8 col-xl-8">


        <!-- NESTED -->
            <div class="row">
                <div class="col-sm-12">
                    

      <h1 property="dc:title" class="content-headline">People on the move: 12/16</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style no-print">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      Here is this month’s people on the move news in the composites industry. 
</p>

      <div class="content-info sm">
      

<!-- <div class="circular--portrait"><img alt="" src="http://d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->






<span property="dc:created">
    News: 12/19/2016</span>



<p style="margin-bottom: 0;">


 <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                                      Staff 
                                          




                         
                                  
<p class="sm">


    
      </div>




                    
    
    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Marine id:3694/Content/people-on-the-move-1216'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Sports \046 Recreation id:3644/Content/people-on-the-move-1216'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Automotive id:3636/Content/people-on-the-move-1216'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Construction\055Infrastructure id:3638/Content/people-on-the-move-1216'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Aerospace id:3692/Content/people-on-the-move-1216'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Wind\055Energy id:3642/Content/people-on-the-move-1216'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Defense id:3640/Content/people-on-the-move-1216'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Mass Transit id:3696/Content/people-on-the-move-1216'});</script>
    
   
    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">
   
  

  

    

<div id="carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9" class="carousel slide no-print" data-ride="carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9">

   <div>
   <ol class="carousel-indicators">
   
       <li data-target="#carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9" data-slide-to="0" class="active"></li>
       
       <li data-target="#carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9" data-slide-to="1" class=""></li>
       
       <li data-target="#carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9" data-slide-to="2" class=""></li>
       
</ol>
</div>
      
       




  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">
      
  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->
        <img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images//cdn/cms/Warren Battle.jpeg"
            alt="">
        
        
        <div class="carousel-caption">
          <p>Warren Battle is the new vice president of sales for Cygnet USA.</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        <img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images//cdn/cms/Michael Effing Portrait_2.jpeg"
            alt="">
        
        
        <div class="carousel-caption">
          <p>The re-elected AVK chairman Michael Effing.</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        <img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images//cdn/cms/178a46ea-d047-4344-991a-3ca0c83284de.jpg"
            alt="">
        
        
        <div class="carousel-caption">
          <p>Graeme Bell is now vice president of Camfil APC Americas.</p>
        </div>
         

    </div>
    



</div>


  <a class="left carousel-control" href="#carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9" role="button" data-slide="prev">
    <span class="icon-prev" aria-hidden="true"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control" href="#carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9" role="button" data-slide="next">
    <span class="icon-next" aria-hidden="true"></span>
    <span class="sr-only">Next</span>
  </a>
  


</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carouselb4f6b1d9-c992-4332-b818-6c216eee7ee9').carousel({
            pause: true,
            interval: false
        });
    });
</script>



       
    
    
    
    
         
  <div id="short">
  <!--  <div class="row"> -->
   <div class="col-xs-12 col-md-12">
    <div class="m-container isFirst"></div><p><strong>Marine Concepts/Design Concepts </strong>(Sarasota and Cape Coral, Fla.)&nbsp;has named John Burgess as the new president. He holds a BS in Engineering from the University of Missouri and an MBA from Pepperdine University in Los Angeles. &quot;John has worked with our parent company LPH (Leisure Product Holdings) in the past where he has focused on process improvement and manufacturing efficiency. We are excited to have John become a part of our team,&rdquo; says Bob Long, CEO.</p>

<p>Burgess was recently president of American Trailer Works with business units including Carry-On Trailer and PJ Trailers that built products in 11 plants with distribution through big box retailers and independent dealers. Prior to his 14 years in the trailer business, he worked for several tier one suppliers that produced cast aluminum wheels for the OEM and aftermarket channels.</p>

<p>John and his wife, Denise, look forward to relocating to Sarasota from the Atlanta area. &nbsp;</p>

<p>International machine builder and fiber handling specialist <strong>Cygnet Texkimp</strong> has appointed Warren Battle as vice president of sales for its U.S. operation, Cygnet USA, in Greenville, SC.</p>

<p>Battle&rsquo;s career in the international textile market spans almost three decades, most recently as managing director of Gibbs Asia Co, which is part of Gibbs International, the largest used textile machinery dealer in the world.</p>

<p>Cygnet USA is the American arm of UK-headquartered Cygnet Texkimp. The 40-year old business was born out of the British textile trade of the mid 20th Century and now designs and builds fiber processing machinery including creels, handling and automation equipment and end-to-end lines for the international composites and carbon fiber markets.</p>

<p>The U.S. makes up the company&rsquo;s largest market, accounting for 50% of sales annually.</p>

<p>Working alongside Cygnet USA Technical Engineering Manager Iain Graham, Battle&rsquo;s role will be to build the company&rsquo;s team of sales and technical staff and to grow its share of the US market from its local base.</p>

<p>&ldquo;By expanding our permanent presence in the US with an experienced sales team, we can give more focused support to our existing clients and to make the most of the considerable opportunities that are available to us in this market,&rdquo; says Battle, who is a Chartered Textile Technologist with an MBA from the China European International Business School.</p>

<p>Following the 2nd International Composites Congress in D&uuml;sseldorf on Nov. 29, 2016, the members of the <strong>German Federation of Reinforced Plastics (AVK)</strong> held a members meeting at which a new board was elected under AVK&rsquo;s regular cycle.</p>

<p>Two members are leaving the current board for personal reasons at the end of this year: Heike Wolfangel, managing director of Wolfangel GmbH, and Gerd Esswein, managing director of Freudenberg New Technologies SE &amp; Co. KG.</p>

<p>The two new board members are Michael Polotzki, managing director of Menzolit S.r.L. and Dirk Punke, managing director of B&Uuml;FA Composite Systems GmbH &amp; Co. KG.</p>

<p>The following previous board members were re-elected: Chairman Michael Effing, managing director of AMAC GmbH, Deputy Chairman Prof. Jens Ridzewski, business development manager at IMA Materialforschung &amp; Anwendungstechnik GmbH, and Treasurer, Tilman Schultz, managing director of CEMO GmbH.</p>

<p>The AVK board members will serve another 3-year term of office from the 2017 financial year onwards.</p>

<p><strong>Camfil Air Pollution Control (APC) </strong>has appointed Graeme Bell to the position of vice president of Camfil APC Americas.</p>

<p>Bell will relocate from Europe to Camfil APC corporate headquarters in  Jonesboro, Ark., where he will hold full responsibility for the manufacturing, technical and training facility here as well as North and South American sales operations for the company&#39;s dust, mist and fume collection products. He states: &quot;I very  much look forward to leading the Camfil APC business in the Americas and  delivering substantial growth in line with  our global strategic initiatives.&quot; Bell will  report to Christian Debus, global executive vice president of Camfil APC.</p>

<p>In the four years since Bell joined the company, Camfil APC has promoted him to a succession of sales and general management posts in Europe. His most recent title was vice president, Camfil APC Europe, where he handled UK, German and Czech operations including manufacturing sites as well as full strategic growth responsibility for Europe.</p>

<p>Bell comes to Camfil APC with 26 years&nbsp;experience in the air pollution control  industry. Directly prior to joining the company, he was global market manager for Porvair Filtration Ltd, Fareham, UK, a manufacturer of liquid and gas filtration products. Before that, he spent nearly 14 years with Donaldson Filtration IAF, Leicester, UK, where he started as an area manager and eventually became a country manager for the Industrial Air Filtration Division, which markets dust collectors and aftermarket filters in the UK. Bell holds a diploma in mechanical engineering, and his professional experience also includes several technical and sales engineer positions.</p>

<p><strong>STRUCTeam Holdings Limited</strong>, the holding company of consultancy firm STRUCTeam Limited and software company CompoSIDE Limited, has announced that Paul Peters and David Van Dyke (Managing Director of Arthur John Capital Limited) have made a strategic investment in the company and have joined the company&rsquo;s Board of Directors.</p>

<p>The investment provides a boost to the growth plans of both companies. Paul has considerable experience building and managing a large FinTech company which was acquired in 2011. David and Arthur John Capital bring strategic advisory and financial experience in addition to synergies with other investee companies.</p>

<p>Send us your professional appointments, promotions and awards for individuals (along with photos) to <a href="mailto:pr@compositesworld.com" target="_blank">pr@compositesworld.com</a>.</p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
                            
   
<div class="row" style="clear: both;">
    
    
   
  <div class="col-sm-12 col-md-6">

   <div class="lm lm--light b-t">
    <h2 class="headline brand">Editor Pick</h2>
        <a href="/news/composites-highlights-from-cyclitech-2016-"><strong>Highlights from Cyclitech 2016 </strong></a>
        <p>
          The theme of the conference focused on optimization—of safety, testing, and composite materials and manufacturing processes.
        </p>
      </div>
      </div>
      
    

   <div class="col-sm-12 col-md-6">
    <div class="lm-items"> 
      <p class="headline keyline top">News</p>
    
                    <p><strong>
                        <a href="/news/people-on-the-move-1216">People on the move: 12/16</a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/news/winners-of-brazilian-composites-industry-top-of-mind-awards-announced-">Winners of Brazilian composites industry Top of Mind awards announced </a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/news/first-carbon-fiber-intensive-2017-ford-gt-rolls-off-the-production-line-">First carbon fiber-intensive 2017 Ford GT rolls off the production line </a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/news/mvp-to-build-12-million-new-manufacturing-plant-in-knox-county-">MVP to build $12 million new manufacturing plant in Knox County </a>
                    </strong></p>
            
                    <p><strong>
                        <a href="/news/infield-liner-installations-helps-to-extend-service-life-for-petronas-subsea-pipelines-">InField Liner installations helps to extend service life for Petronas subsea pipelines </a>
                    </strong></p>
              
    </div>
    </div>
    
</div>
</div>   


   <!--  </div> -->
</div>
 </div>



<!-- create a controller - Recent zone content -->
    


 


   

                </div>
                </div>
        </div>

    <div class="col-lg-4 col-xl-4 no-print">
               
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "7452eed8-07ca-433f-a21f-7538c24e6622", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



      </div>

    </div>

        </div>
    



<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


<div class="row footer">
  <div>
    <img src="http://www.compositesworld.com/Content/images/theme/CWlogo.png" />
  </div>
</div>


<div class="row footer-container border-between">
  
  <div class="col-md-4">
    <div class="f-content f-quad1">
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/zones">Zones</a></li>
              <li class="list-group-item"><a href="/blog">Blog</a></li>
              <li class="list-group-item"><a href="/articles">Magazine</a></li>
              <li class="list-group-item"><a href="/suppliers">SourceBook</a></li></ul>
        <ul class="list-group center-block fq1-list">
              
              <li class="list-group-item"><a href="/products/new">Products</a></li>
              <li class="list-group-item"><a href="/events">Events</a></li>
              <li class="list-group-item"><a href="/news/list">News</a></li>
              <li class="list-group-item"><a href="/webinars">Webinars</a></li>
              
        </ul>
    </div>
  </div>



  <div class="col-md-4">
  
  <div class="f-content">
  
  
    <ul class="list-group f-contact">
        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
        <li class="list-group-item"><a href="/about">About CW</a></li>
        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
    </ul>
  
  
  
  <ul class="list-group f-social social">
    <li class="list-group-item f-header">Social Media</li>

    <li class="list-group-item">
      <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a></li>
    <li class="list-group-item">
      <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a></li>
    <li class="list-group-item">
      <a href="https://www.facebook.com/CompositesWorld"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.facebook.com/CompositesWorld">Facebook</a></li>
  </ul>
  </div>

</div>


  <div class="col-md-4">
<div class="f-content f-quad2">

  <div class="f-content f-channel">
    <span class="f-header">Channel Partners</span>
    <ul class="list-group">
      <li><em>• <a href="http://www.ptonline.com">Plastics Technology Magazine</a>&nbsp;&nbsp;</em></li>
      <li><em>• <a href="http://www.additivemanufacturing.media">Additive Manufacturing Magazine</a></em></li>
      <li><em>• <a href="http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em></li>
      <li><em>• <a href="http://www.mmsonline.com">Modern Machine Shop Magazine</a></em></li>
         
        
    </ul>
  </div>

<p class="sm disclaimer">
    Copyright © Gardner Business Media, Inc. 2016 
  <a href="/disclaimer">All rights reserved.</a></p>

</div>

</div>
</div>





   </div>
</body>
</html>