


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    
    CWTalks, Episode 23: Wiener Mondesir, Arevo :


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    

    
    <meta name="Description" content="Wiener Mondesir, co-founder and chief technology officer at Arevo, discusses continuous fiber use in additive manufacturing.">
    

<meta property="og:title" content="CWTalks, Episode 23: Wiener Mondesir, Arevo" />




<meta property="og:description" content="Wiener Mondesir, co-founder and chief technology officer at Arevo, discusses continuous fiber use in additive manufacturing." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-021919-arevobike.jpg;maxWidth=400" />




    <link rel="canonical" href="https://www.compositesworld.com/podcast/episode/cwtalks-episode-23-wiener-mondesir-arevo"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "CWTalks, Episode 23: Wiener Mondesir, Arevo", 
       "headline": "CWTalks, Episode 23: Wiener Mondesir, Arevo", 
 "datePublished": "Fri, 15 Feb 2019 10:59:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/CW/2019-CW/cw-blog-021919-arevobike.jpg", "articleSection": "Podcast", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2019", "description": "Wiener Mondesir, co-founder and chief technology officer at Arevo, discusses continuous fiber use in additive manufacturing."}</script>





   


         <meta class="blueconic" name="PublishedDate"  content="2019-02-15" />


      
    <meta class="blueconic" name="Issue"  content="CW-2019-01" />
    
    <meta class="blueconic" name="Process"  content="Additive Manufacturing" />
    
    <meta class="blueconic" name="Material"  content="Carbon Fiber
" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@CompositesWrld">

<meta name="twitter:creator" content="@CompositesWrld">


<meta name="twitter:title" content="CWTalks, Episode 23: Wiener Mondesir, Arevo">

<meta name="twitter:description" content="Wiener Mondesir, co-founder and chief technology officer at Arevo, discusses continuous fiber use in additive manufacturing.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-021919-arevobike.jpg;maxWidth=400">






    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'additive-manufacturing+carbon-fiber');ga('set', 'dimension5', '20190215');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=19-18-20-01-18">

    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <script>
        var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
        _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm" style="background: #778691; /* For browsers that do not support gradients */
  background: -webkit-linear-gradient(left, #778691, #1c262d); /* For Safari 5.1 to 6.0 */
  background: -o-linear-gradient(right, #778691, #1c262d); /* For Opera 11.1 to 12.0 */
  background: -moz-linear-gradient(right, #778691, #1c262d); /* For Firefox 3.6 to 15 */
  background: linear-gradient(to right, #778691 , #1c262d); /* Standard syntax */">


  <div class="l-container-outer">

      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">


            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>

             <form class = "form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <fieldset class="search">
                <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
            </fieldset>
           </form>

        


          </div>
          </div>


  </div>
</div>




<div class="headbg headbg-level2 headbg--sm">
<div class="l-container-outer">

    <div class="row">

        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
            </div>
        </div>
    </div>





        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile"  onsubmit="return search(document.getElementById('searchTerm2').value);"  style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;">
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Sourcebook</a>
            </li>
            <li class="nav-item">
                <a href="/podcast" class="nav-link">Podcast</a>
            </li>
            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>
            <li class="nav-item">
                <a href="/news/list" class="nav-link">News</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>


  </div>
</div>






<!-- body container -->
<div class="container" role="main">


    



    <div class="row">
        <div class="col-xs-12 ad:w-main--guttered">


            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12 center-block">
                    

    <h1 property="dc:title" class="content-headline">CWTalks, Episode 23: Wiener Mondesir, Arevo</h1>

    <div class="row">
        <div class="col-xl-9 content-subtitle">
            
        </div>

        <div class="col-xl-3">
            <div class="fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary b-t">
        Wiener Mondesir, co-founder and chief technology officer at Arevo, discusses continuous fiber use in additive manufacturing.

    </p>

    <div class="content-info sm clearfix">
        

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->

        <div>
            <span property="dc:created">
            Podcast Post: 2/15/2019</span>
        </div>


<div class="display-table">



</div>


    </div>





                    
        <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js"></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Has Video id:5200/Content/cwtalks-episode-23-wiener-mondesir-arevo'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Carbon Fiber id:3646/Content/cwtalks-episode-23-wiener-mondesir-arevo'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Additive Manufacturing id:3510/Content/cwtalks-episode-23-wiener-mondesir-arevo'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/2 - Medium id:5338/Content/cwtalks-episode-23-wiener-mondesir-arevo'});</script>
    


    <!-- title block -->

     
        <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">
    

<div id="carousel61ac6509-795b-4a84-a4c2-84420f153498" class="carousel slide no-print" data-ride="carousel61ac6509-795b-4a84-a4c2-84420f153498">

   <div>
   <ol class="carousel-indicators">
   
       <li data-target="#carousel61ac6509-795b-4a84-a4c2-84420f153498" data-slide-to="0" class="active"></li>
       
       <li data-target="#carousel61ac6509-795b-4a84-a4c2-84420f153498" data-slide-to="1" class=""></li>
       
</ol>
</div>

       




  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">

  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->

        
            <img
                alt="3D printing"
                src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-021919-arevobike.jpg;width=550;quality=60"
            />
        
        <div class="carousel-caption">
          <p><p>Arevo is using its bike to demonstrate the potential of its continuous fiber additive manufacturing technology.</p>

<p>Source | Arevo</p>
</p>
        </div>
        

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->

        
            <img
                alt="3D printing"
                src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png"
                data-src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-021919mondesir.jpg;width=550;quality=60"
            />
            <noscript>
                <img
                    alt="3D printing"
                    src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-021919mondesir.jpg;width=550;quality=60"
                />
            </noscript>
        
        <div class="carousel-caption">
          <p><p>Wiener Mondesir, co-founder and chief technology officer at Arevo</p>

<p>Source | Arevo</p>
</p>
        </div>
        

    </div>
    



</div>


  <a class="left carousel-control" href="#carousel61ac6509-795b-4a84-a4c2-84420f153498" role="button" data-slide="prev">
    <span class="icon-prev" aria-hidden="true"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control" href="#carousel61ac6509-795b-4a84-a4c2-84420f153498" role="button" data-slide="next">
    <span class="icon-next" aria-hidden="true"></span>
    <span class="sr-only">Next</span>
  </a>
  


</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carousel61ac6509-795b-4a84-a4c2-84420f153498').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carousel61ac6509-795b-4a84-a4c2-84420f153498').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carousel61ac6509-795b-4a84-a4c2-84420f153498').carousel({
            pause: true,
            interval: false
        });
    });
</script>



<div id="videoContainer no-print">
    

            <audio id="player_c81e750f-11aa-4c37-9508-a786110c0604" class="podcast-player" controls="controls" autoplay>
                Your browser does not support the <code>audio</code> element.
                <source src="https://compositesworld.s3.amazonaws.com/Podcast/CW_Talks_Episode_23.mp3" type="audio/mp3">
            </audio>


    
         <p><em>Arevo's Wiener Mondesir on continuous fiber use in additive manufacturing. (Music:&nbsp;https://www.bensound.com)</em></p>

       
</div>

<script type="text/javascript">

    var runInterval;
    var seekTimeout = null;
    var totalTimeInSeconds = 0;
    var numberOfPauses = 0;
    var numberOfPlays = 0;
    var numberOfSeeks = 0;
    var isLoaded = false;
    var hasCompleted = false;
    var isSeeking = false;


    $(document).ready(function() {

        // Audio is loaded enough to play
        $('audio').bind('canplay', function() {
            if (!isLoaded) {
                isLoaded = true;
                ga('send', 'event', 'Podcast', 'Buffer', 'https://compositesworld.s3.amazonaws.com/Podcast/CW_Talks_Episode_23.mp3', { 'nonInteraction': 1 });
            }
        });

        // Play resumed after pause
        $('audio').bind('playing', function() {
            if (numberOfPlays != 0) {
                numberOfPlays++;
                runTime();
                ga('send', 'event', 'Podcast', 'Resume', 'https://compositesworld.s3.amazonaws.com/Podcast/CW_Talks_Episode_23.mp3', { 'nonInteraction': 1 });
            }
            else {
                numberOfPlays++;
                runTime();
                ga('send', 'event', 'PodcastDownload', 'cwtalks-episode-23-wiener-mondesir-arevo', 'FromOnSite', { 'nonInteraction': 1 });
                ga('send', 'event', 'Podcast', 'Play', 'https://compositesworld.s3.amazonaws.com/Podcast/CW_Talks_Episode_23.mp3', { 'nonInteraction': 1 });
            }
        });

        // Play was paused
        $('audio').bind('pause', function () {
            numberOfPauses++;
            pauseTime();
            ga('send', 'event', 'Podcast', 'Pause', 'https://compositesworld.s3.amazonaws.com/Podcast/CW_Talks_Episode_23.mp3', { 'nonInteraction': 1 });
        });

        // Runs when play has hit max length (or has finished)
        $('audio').bind('ended', function () {
            hasCompleted = true;
            pauseTime();
            ga('send', 'event', 'Podcast', 'Complete', 'https://compositesworld.s3.amazonaws.com/Podcast/CW_Talks_Episode_23.mp3', { 'nonInteraction': 1 });
        });

        // User changed audio position
        $('audio').bind('seeking', function () {
            if (seekTimeout == null) {
                numberOfSeeks++;
                startSeekTimeout();
                ga('send', 'event', 'Podcast', 'Seek', 'https://compositesworld.s3.amazonaws.com/Podcast/CW_Talks_Episode_23.mp3', { 'nonInteraction': 1 });
            }
        });


        function runTime() {
            runInterval = setInterval(function() {
                totalTimeInSeconds++;
            }, 1000);
        }

        function pauseTime() {
            clearInterval(runInterval);
        }

        function startSeekTimeout() {
            seekTimeout = setTimeout(function() {
                seekTimeout = null;
            }, 1000);
        }
    })


</script>


        
<div class="lm-relSuppliers-small fl-l m-r-1" style="clear: left;">


    <h2 class="headline">Related Topics:
    </h2>
    <ul class="list-group">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/additive-manufacturing" rel="tag">Additive Manufacturing</a></strong></li>
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/carbon-fiber" rel="tag">Carbon Fiber</a></strong></li>
        

    </ul>
</div>
     



        <div data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true">
            <p>In this episode of CWTalks, CW editor-in-chief Jeff Sloan speaks with Wiener Mondesir, co-founder and chief technology officer at Arevo, about continuous fiber use in additive manufacturing &mdash; where the technology is and where it&rsquo;s headed. Arevo&nbsp;is a California-based manufacturer of additive manufacturing systems that feature the&nbsp;use of continuous fiber reinforcement. In 2018 the company produced a 3D-printed commuter bike using the technology.</p>

<p>Arevo is using its bike to demonstrate the potential of the technology, with the aim of commercializing it to produce strong, lightweight parts for applications across a diverse set of industries such as aerospace, defense, transportation, automotive, consumer electronics, sporting goods, medical, and oil and gas.</p><div class="m-container"></div>

<p>You can listen to the full&nbsp;<em>CW Talks</em>&nbsp;interview above&nbsp;or visit:</p>

<ul>
	<li><a href="https://itunes.apple.com/us/podcast/cw-talks-the-composites-podcast/id1248484597?mt=2">CW Talks: iTunes</a></li>
	<li><a href="https://play.google.com/music/listen?authuser&amp;u=0#/ps/Iimlcrlf5txtf4gbb7c5nfvfkem">CW Talks: Google Play</a></li>
</ul>

<p>&nbsp;</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
<div class="m-container-last"></div>
        </div>




        
                <div id="RelatedContentContainer">
                    <script data-st-module="em_p_EDPuiZy9Qqsk5DXa65" src="//s.swiftypecdn.com/modules/v1/embed.js" async defer></script>
               </div>
        


    </div>


                </div>
            </div>

        </div>


    <div class="col-xs-12 ad:w-aside--guttered no-print">
        <div class="full-height md:fl-r">
        


    
            <!-- create a controller - Recent zone content -->
            
            <div class="lm lm--light lm-relContent">
                <h2 class="headline brand">Related Content</h2>
                <a href="/news/registration-opens-for-additive-manufacturing-workshop-for-plastics-at-amerimold-2019-"><strong>Registration Opens for Additive Manufacturing Workshop for Plastics at Amerimold 2019 </strong></a>
                <p>
                    Taking place at Amerimold 2019, the second Additive Manufacturing Workshop for Plastics will cover plastics machinery, materials and processes.
                </p>
            </div>
            

            <div class="fl-r">
                
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "8433b919-0310-43a0-8113-c03079bb3eb1", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 769) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 769) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



            </div>
    

    <div class="clearfix"></div>
    <div id="videoWrapperMinified" class="video-widget--minified"></div>


    <!-- <div class="lm lm--light lm-relCategory keyline top">



    </div> -->


        </div>
    </div>
</div>










<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer>
        <div class="row footer">
            <div>
                <img alt="CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                <noscript>
                    <img alt="CompositesWorld" src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                </noscript>
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
                        <li class="list-group-item"><a href="/about">About CW</a></li>
                        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/YouTube-icon-full_color.png" width="25" />
                                <noscript>
                                    <img src="/content/images/YouTube-icon-full_color.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                <noscript>
                                    <img src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                <noscript>
                                    <img src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2019
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    </div>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
