


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    

    Lightweight at sea — get on board:



  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    
        
    <meta name="Description" content="Using composites to lightweight ships is gaining momentum. Several groups are available for materials and technology suppliers to join and help develop cost-effective solutions.">
    

<meta property="og:title" content="Lightweight at sea — get on board" />




<meta property="og:description" content="Using composites to lightweight ships is gaining momentum. Several groups are available for materials and technology suppliers to join and help develop cost-effective solutions." />


<meta property="og:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-opener.jpg;maxWidth=400" />




    <link rel="canonical" href="https://www.compositesworld.com/blog/post/lightweight-at-sea---get-on-board"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Lightweight at sea — get on board", 
       "headline": "Lightweight at sea — get on board", 
 "author": {
              "@type": "Person", 
              "name": "Ginger Gardiner" },  "datePublished": "Thu, 13 Dec 2018 06:00:00 GMT", "image": "https://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-opener.jpg", "articleSection": "Blog", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2018", "description": "Using composites to lightweight ships is gaining momentum. Several groups are available for materials and technology suppliers to join and help develop cost-effective solutions."}</script>





   
        <meta class="blueconic" name="Author"  content="Ginger Gardiner " />
    


         <meta class="blueconic" name="PublishedDate"  content="2018-12-13" />


      
    <meta class="blueconic" name="Issue"  content="CW-2018-12" />
    
    <meta class="blueconic" name="Industry"  content="Marine" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@CompositesWrld">

<meta name="twitter:creator" content="@CompositesWrld">


<meta name="twitter:title" content="Lightweight at sea — get on board">

<meta name="twitter:description" content="Using composites to lightweight ships is gaining momentum. Several groups are available for materials and technology suppliers to join and help develop cost-effective solutions.">


<meta name="twitter:image" content="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-opener.jpg;maxWidth=400">





    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'marine-composites');ga('set', 'dimension4', 'Ginger Gardiner ');ga('set', 'dimension5', '20181213');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=18-04-14-07-04">

    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <script>
        var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
        _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm" style="background: #778691; /* For browsers that do not support gradients */
  background: -webkit-linear-gradient(left, #778691, #1c262d); /* For Safari 5.1 to 6.0 */
  background: -o-linear-gradient(right, #778691, #1c262d); /* For Opera 11.1 to 12.0 */
  background: -moz-linear-gradient(right, #778691, #1c262d); /* For Firefox 3.6 to 15 */
  background: linear-gradient(to right, #778691 , #1c262d); /* Standard syntax */">


  <div class="l-container-outer">

      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">


            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>

             <form class = "form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <fieldset class="search">
                <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
            </fieldset>
           </form>

        


          </div>
          </div>


  </div>
</div>




<div class="headbg headbg-level2 headbg--sm">
<div class="l-container-outer">

    <div class="row">

        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
            </div>
        </div>
    </div>





        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile"  onsubmit="return search(document.getElementById('searchTerm2').value);"  style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;">
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Sourcebook</a>
            </li>
            <li class="nav-item">
                <a href="/podcast" class="nav-link">Podcast</a>
            </li>
            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>
            <li class="nav-item">
                <a href="/news/list" class="nav-link">News</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>


  </div>
</div>






<!-- body container -->
<div class="container" role="main">


    
    <div class="row">

        <div class="col-xs-12 col-lg-10 col-lg-push-1 col-xl-push-0 xl:w-main--guttered">

            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12">
                    

      <h1 property="dc:title" class="content-headline">Lightweight at sea — get on board</h1>

      <div class="row">
        <div class="col-xl-9 content-subtitle">
          
        </div>

        <div class="col-xl-3">
          <div class="fl-r">
        

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

          </div>
        </div>

      </div>

      <p class="content-summary b-t">
      Using composites to lightweight ships is gaining momentum. Several groups are available for materials and technology suppliers to join and help develop cost-effective solutions.
</p>

      <div class="content-info sm clearfix">
      

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
        <div class="cell-vert-center author-img-wrapper">
            <div class="author-img">
                <div class="thumb-contain">
                
                        <a href="/blog/author/ginger-gardiner">
                
                            <img class="author-profile-img" src="https://d2n4wb9orp1vta.cloudfront.net/cms/Ginger-Gardiner(2).jpg;width=70;height=70;mode=crop" alt="Ginger Gardiner " />
                
                        </a>
                
                </div>
            </div>
        </div>
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    Blog Post: 12/13/2018</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        
                                <a href="/blog/author/ginger-gardiner">
                        Ginger Gardiner 
                          </a> 

                        <p class="sm m-b-0">
                            
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


      </div>




                    


    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js" ></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Marine id:3694/Content/lightweight-at-sea---get-on-board'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Has Video id:5200/Content/lightweight-at-sea---get-on-board'});</script>
    
        <div id="short" class="blogPost" data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true">
            <div class="m-container isFirst"></div><p>The&nbsp;European network for lightweight applications at sea (<a href="https://e-lass.eu/" target="_blank">E-LASS</a>) was established in 2013 and has more than 300 members from 25 nations, including 26 materials companies. Its aim is to advance lightweight design for the maritime industry and make the exchange of information and technology easy and natural.</p>

<p>Its projects have developed composites for ferries, offshore platforms, offshore wind turbine service vessels, tankers and more. And it eagerly publicizes and incorporates&nbsp;other groups including:</p>

<ul>
	<li>D-LASS (The Netherlands)</li>
	<li><a href="https://marilight.net/2018/08/31/ein-leuchtendes-beispiel/" target="_blank">MariLight&nbsp;Network</a> (Germany &ndash;&nbsp;its&nbsp;&ldquo;lighthouses&rdquo; are&nbsp;trendsetting projects/applications)</li>
	<li><a href="https://www.ramsses-project.eu/" target="_blank">RAMSSES</a> consortium (funded by EU Horizon 2020 program)</li>
	<li>S-LASS (Sweden)</li>
</ul>

<p style="text-align:center"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/RBGIVICAiwI" width="560"></iframe></p>

<p>A key driver is the International Maritime Organization&rsquo;s (IMO) new fuel oil regulation, mandating that starting in January 2020, ships must reduce the maximum sulfur content of their fuels from 3.5% to 0.5%. (Note, the&nbsp;&ldquo;bunker fuel&rdquo;, or residual fuel oil, used by ships is the bottom, toxin-heavy sludge in a barrel of crude oil).</p>

<p>The shipping industry is responding primarily by</p>

<ul>
	<li>Searching for supply of low sulfur fuel oils which are&nbsp;estimated to increase costs by as much as 30%.</li>
	<li>Installing <strong>scrubbers</strong> to remove sulfur&nbsp;from ship exhaust, but equipment alone (without installation) is estimated at $1-6 million and experts say no more than 500 of the 90,000-ship global fleet could be retrofitted in time.</li>
	<li>Switching to <strong>liquefied&nbsp;natural gas</strong> (LNG), but this is also expensive and reportedly cuts into a ship&rsquo;s total available capacity.</li>
	<li>Switching to <strong>other alternative fuels</strong>. There are projects in place testing wind power, biofuels and&nbsp;hydrogen fuel cells.</li>
	<li>Planning to <strong>cheat </strong>&mdash; industry experts estimate 10-40% of the industry will take this route, at least short-term.</li>
</ul>

<p style="text-align:center"><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-composites-595px.jpg;maxWidth=650 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-composites-595px.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-composites-595px.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-composites-595px.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-composites-595px.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-composites-595px.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <a href="/cdn/cms/CW-blog-1218-Lightweight-at-sea-DNV-composites.jpg" target="_blank"><img alt="DNV and Oshima develop cargo carrier ship using composite tween decks to reduce weight" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-composites-595px.jpg;maxWidth=600"></a> </picture></p>

<div style="text-align:center">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-larssen-595px.jpg;maxWidth=650 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-larssen-595px.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-larssen-595px.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-larssen-595px.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-larssen-595px.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-larssen-595px.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <a href="/cdn/cms/CW-blog-1218-Lightweight-at-sea-DNV-Larssen.jpg" target="_blank"><img alt="DNV and Oshima develop cargo carrier that uses composites to cut energy and fuel usage and CO2 emissions" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-dnv-larssen-595px.jpg;maxWidth=600"></a> </picture><br>
Japanese shipbuilder&nbsp;Oshima&nbsp;and classification society DNV GL have developed a general cargo carrier that uses composites to help reduce weight, energy and fuel costs.<br>
SOURCE: <a href="https://www.dnvgl.com/expert-story/maritime-impact/Composite-save-weight-and-energy.html" target="_blank">DNV GL</a>&nbsp;and <a href="https://slideplayer.com/slide/3984377/" target="_blank">SlidePlayer presentation</a> by Adam Larssen, DNV.</div>

<div>&nbsp;</div>
</div>

<p>There are also industry projects aimed at <strong>combining technologies</strong> to reduce CO2 emissions by 100%, for example,&nbsp;the <a href="https://www.nyk.com/english/csr/envi/ecoship/" target="_blank">NYK Super Eco Ship 2050</a> combines:</p>

<ul>
	<li>35% reduction in vessel resistance by remodeling the hull to decrease water friction, reducing hull weight and minimizing air resistance;</li>
	<li>70% reduction in vessel energy demand by eliminating energy and operational waste;</li>
	<li>Using highly-efficient, electric propulsion devices powered by fuel cells with hydrogen produce onboard from renewable energy sources.</li>
</ul>

<p style="text-align:center"><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-595px.jpg;maxWidth=650 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-595px.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-595px.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-595px.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-595px.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-595px.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img alt="Damen shipyards infusing water bus hull" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-595px.jpg;maxWidth=600"> </picture></p>

<div style="text-align:center">
<div><picture><!--[if IE 9]><video style='display: none;'><![endif]--> <source media="(min - width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-materials-595px.jpg;maxWidth=650 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-materials-595px.jpg 2x"></source> <source media="(min - width: 401px) and (max-width: 1000px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-materials-595px.jpg;maxWidth=560 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-materials-595px.jpg 2x"></source> <source media="(max-width: 400px)" srcset="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-materials-595px.jpg;maxWidth=360 1x, https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-materials-595px.jpg;maxWidth=720 2x"></source> <!--[if IE 9]></video><![endif]--> <img alt="Damen Shipyards composite material sample" src="https://d2n4wb9orp1vta.cloudfront.net/cms/brand/CW/2019-CW/cw-blog-1218-lightweight-at-sea-damen-materials-595px.jpg;maxWidth=600"> </picture><br>
<a href="https://www.damen.com/en/search?q=composite" target="_blank">Damen Shipyards</a> uses&nbsp;composite construction&nbsp;in a variety of marine vessels, including its new water bus taxi.<br>
SOURCE | <a href="https://magazine.damen.com/editors-choice/composite-materials-for-the-next-generation-of-ship-owners/" target="_blank">https://magazine.damen.com/editors-choice/composite-materials-for-the-next-generation-of-ship-owners/</a></div>

<div>&nbsp;</div>
</div>

<p>Now is the time for materials and technology suppliers to stay informed and get involved. Read more below:</p>

<p><a href="https://www.dnvgl.com/expert-story/maritime-impact/Composite-save-weight-and-energy.html" target="_blank">https://www.dnvgl.com/expert-story/maritime-impact/Composite-save-weight-and-energy.html</a></p>

<p><a href="https://www.motorship.com/news101/ships-and-shipyards/composites-in-ship-building" target="_blank">https://www.motorship.com/news101/ships-and-shipyards/composites-in-ship-building</a></p>

<p><a href="https://www.maritimejournal.com/news101/vessel-build-and-maintenance/ship-and-boatbuilding/beneath-the-surface-the-present-and-future-of-composite-workboats" target="_blank">https://www.maritimejournal.com/news101/vessel-build-and-maintenance/ship-and-boatbuilding/beneath-the-surface-the-present-and-future-of-composite-workboats</a></p>

<p><a href="https://economictimes.indiatimes.com/news/defence/navy-experimenting-with-composite-superstructure-for-warships/articleshow/47056945.cms" target="_blank">https://economictimes.indiatimes.com/news/defence/navy-experimenting-with-composite-superstructure-for-warships/articleshow/47056945.cms</a></p>

<p><a href="https://www.compositesworld.com/articles/low-weight-on-the-high-seas" target="_blank">https://www.compositesworld.com/articles/low-weight-on-the-high-seas</a></p>

<p>Discussion of IMO regulations for composites:&nbsp;<a href="https://journals.sagepub.com/doi/pdf/10.1177/1475090215620449" target="_blank">https://journals.sagepub.com/doi/pdf/10.1177/1475090215620449</a></p>
<div class="row">
                            
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                               <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-lg-6 center-block"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
        </div>

    

       <div id="RelatedContentContainer">
    <script data-st-module="em_p_EDPuiZy9Qqsk5DXa65" src="//s.swiftypecdn.com/modules/v1/embed.js" async defer></script>
    </div>




                </div>
            </div>
        </div>

        <div class="col-xs-12 md:w-aside--guttered no-print">
            
       <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "a251df85-cd02-4602-92f4-8ed257cdcd4e", adCollectionName: "CW: Blog" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 1000) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 1000) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



        </div>

        <div class="clearfix"></div>
        <div id="videoWrapperMinified" class="video-widget--minified"></div>

        </div>

    </div>




<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer>
        <div class="row footer">
            <div>
                <img alt="CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                <noscript>
                    <img alt="CompositesWorld" src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                </noscript>
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
                        <li class="list-group-item"><a href="/about">About CW</a></li>
                        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/YouTube-icon-full_color.png" width="25" />
                                <noscript>
                                    <img src="/content/images/YouTube-icon-full_color.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                <noscript>
                                    <img src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                <noscript>
                                    <img src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2018
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    </div>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
