


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <script src="//cdn.blueconic.net/gardnerweb.js"></script>
    <title>
  
    
    Aerospace outlook: A dynamic, evolving supply chain and market :


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>


    
    

    
    <meta name="Description" content="With major new aircraft programs on the horizon, the aerospace industry is looking to reduce costs and increase efficiencies.">
    

<meta property="og:title" content="Aerospace outlook: A dynamic, evolving supply chain and market" />




<meta property="og:description" content="With major new aircraft programs on the horizon, the aerospace industry is looking to reduce costs and increase efficiencies." />



    <link rel="canonical" href="https://www.compositesworld.com/articles/aerospace-outlook-a-dynamic-evolving-supply-chain-and-market"/>
<script type="application/ld+json" id="linkedDataJSON"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Aerospace outlook: A dynamic, evolving supply chain and market", 
       "headline": "Aerospace outlook: A dynamic, evolving supply chain and market", 
 "author": {
              "@type": "Person", 
              "name": "Kevin Michaels" },  "datePublished": "Tue, 01 Jan 2019 00:00:00 GMT", "articleSection": "Article", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2019", "description": "With major new aircraft programs on the horizon, the aerospace industry is looking to reduce costs and increase efficiencies."}</script>





   
        <meta class="blueconic" name="Author"  content="Kevin Michaels " />
    


         <meta class="blueconic" name="PublishedDate"  content="2019-01-01" />


      
    <meta class="blueconic" name="Issue"  content="CW-2019-01" />
    
    <meta class="blueconic" name="Issue"  content="CW-2018-12" />
    
    <meta class="blueconic" name="Industry"  content="Aerospace" />
    








<meta name="twitter:card" content="summary_large_image">


<meta name="twitter:site" content="@CompositesWrld">

<meta name="twitter:creator" content="@CompositesWrld">


<meta name="twitter:title" content="Aerospace outlook: A dynamic, evolving supply chain and market">

<meta name="twitter:description" content="With major new aircraft programs on the horizon, the aerospace industry is looking to reduce costs and increase efficiencies.">







    <script src='https://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension3', 'aerospace-composites');ga('set', 'dimension4', 'Kevin Michaels ');ga('set', 'dimension5', '20190101');
                                ga('send', 'pageview');
                                </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDBVX3Z');</script>
<!-- End Google Tag Manager -->

    <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
    <link rel="stylesheet" href="/Content/CSS/screen.css?v=19-58-01-09-58">

    <link rel="stylesheet" href="https://d2n4wb9orp1vta.cloudfront.net/css/displaybar.min.css"/>
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">


    <script>
        var _dcl_queue=[],_dcl=function(e){_dcl_queue.push(e)},_jwl_queue=[],_jwl=function(e){_jwl_queue.push(e)},delayed_jquery=[];jQuery=function(){if("function"==typeof arguments[0])console.log("function",arguments[0]),jQuery(document).ready(arguments[0]);else if(arguments[0]!=window)return{ready:function(e){delayed_jquery.push(e)}}},$=jQuery;var waitForLoad=function(){if("undefined"!=typeof jQuery.fn)for(k in delayed_jquery)delayed_jquery[k]();else window.setTimeout(waitForLoad,500)};window.setTimeout(waitForLoad,500),document.addEventListener("DOMContentLoaded",function(){$.each(_dcl_queue,function(e,u){u()});var e=function(){"function"==typeof jwplayer?$.each(_jwl_queue,function(e,u){u()}):window.setTimeout(e,250)};e()});
        _jwl(function(){ jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw=="; });
    </script>

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDBVX3Z"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm" style="background: #778691; /* For browsers that do not support gradients */
  background: -webkit-linear-gradient(left, #778691, #1c262d); /* For Safari 5.1 to 6.0 */
  background: -o-linear-gradient(right, #778691, #1c262d); /* For Opera 11.1 to 12.0 */
  background: -moz-linear-gradient(right, #778691, #1c262d); /* For Firefox 3.6 to 15 */
  background: linear-gradient(to right, #778691 , #1c262d); /* Standard syntax */">


  <div class="l-container-outer">

      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">


            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>

             <form class = "form-inline form-search navbar-form pull-right m-t-1 hidden-md-down"  onsubmit="return search(document.getElementById('searchTerm1').value);">
            <fieldset class="search">
                <input class="form-control" id="searchTerm1" name="searchTerm1" type="text" value="" />
                <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
            </fieldset>
           </form>

        


          </div>
          </div>


  </div>
</div>




<div class="headbg headbg-level2 headbg--sm">
<div class="l-container-outer">

    <div class="row">

        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>
            </div>
        </div>
    </div>





        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile"  onsubmit="return search(document.getElementById('searchTerm2').value);"  style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm2" name="searchTerm2" placeholder="Search" type="text" style="line-height: 16px; width: 100%;">
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">

        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Sourcebook</a>
            </li>
            <li class="nav-item">
                <a href="/podcast" class="nav-link">Podcast</a>
            </li>
            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>
            <li class="nav-item">
                <a href="/news/list" class="nav-link">News</a>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>


  </div>
</div>






<!-- body container -->
<div class="container" role="main">


    



    <div class="row">
        <div class="col-xs-12 ad:w-main--guttered">


            <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12 center-block">
                    

    <h1 property="dc:title" class="content-headline">Aerospace outlook: A dynamic, evolving supply chain and market</h1>

    <div class="row">
        <div class="col-xl-9 content-subtitle">
            
        </div>

        <div class="col-xl-3">
            <div class="fl-r">
                

<!-- AddThis Button BEGIN -->
<div id="addThisToolbox" class="addthis_toolbox addthis_default_style addtis_20x20_style no-print">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" defer>
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" defer></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary b-t">
        With major new aircraft programs on the horizon, the aerospace industry is looking to reduce costs and increase efficiencies.

    </p>

    <div class="content-info sm clearfix">
        

<!-- <div class="circular--portrait"><img alt="" src="//d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->


<div class="display-table">



        <div class="row table-row ">
      
            <div></div>        
     

    <div class="col-xs-8 cell-vert-center">
        <div>
            
                    <span property="dc:created">
                    Article Post: 1/1/2019</span>
            


            <p style="margin-bottom: 0;">


            
                    <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                        Kevin Michaels 
                        

                        <p class="sm m-b-0">
                            
                       </p>

            
            
            

        </div>
    </div>
</div>
    
</div>


    </div>





                    
        <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js"></script>




    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Past, Present \046 Future id:5422/Content/aerospace-outlook-a-dynamic-evolving-supply-chain-and-market'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Aerospace id:3692/Content/aerospace-outlook-a-dynamic-evolving-supply-chain-and-market'});</script>
    


    <!-- title block -->

     
        <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">
    
<div class="lm-relSuppliers-small fl-l m-r-1" style="clear: left;">


    <h2 class="headline">Related Topics:
    </h2>
    <ul class="list-group">
        
        <li class="list-item"><strong>
            <a class="alt" href="/zones/aerospace-composites" rel="tag">Aerospace Composites</a></strong></li>
        

    </ul>
</div>
     



        <div data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true">
            <p>The aircraft production market is set to grow 5.8% annually, from a value of US$164 billion in 2017 to US$218 billion in 2022, according to The Teal Group. The largest segment, air transport, will grow 6.5% annually and will exceed US$150 billion by 2022. The macro factors driving this prediction include a steady upward growth in the total number of global airline passengers, with a 7.6% growth in revenue passenger kilometers (RPKs), 6.3% growth in airline seat kilometers (ASKs, the number of available seats times the distance flown), 9% growth in freight ton kilometers (FTKs) and an overall passenger load factor of 81.4%. The Boeing 737 MAX and Airbus A320neo&nbsp;family will drive the growth in aircraft deliveries and revenue, and a big part of that growth will come from aeroengine production. Air transport engine manufacturing is currently worth $17 billion, and is led by the CFM56, made by CFM International (a 50/50 joint venture between Safran and GE), the Trent XWB by Rolls Royce and the GE90 from GE Aviation.</p>

<p>The industry is currently awaiting Boeing&rsquo;s formal announcement of its proposed new mid-size airplane (NMA) to meet the needs of the &ldquo;middle of the market (MoM)&rdquo; space &mdash; an aircraft larger than the 737 or A319/320/321, but smaller than the 777, 787 or A330, intended to replace the now-retired 757 and 767. This MoM segment is difficult to build for, as it represents the intersection of narrow-body and wide-body (twin-aisle) designs, and decisions revolve around issues such as cargo volume, boarding time and gate turnaround time. The question of which engine supplier will be selected for the NMA &mdash; bids were reportedly submitted in June 2018 &mdash; is yet to be answered. Airbus could respond to the NMA with a stretch version of the A321, dubbed A322, equipped with larger engines and composite wings. According to Boeing, the NMA will prioritize cost reduction over new technology introduction, and low-cost materials and processes will likely be a priority. Although Boeing has indicated that the fuselage and wing will likely be composite, the company may tailor the materials to reduce costs.</p>











<div class="DisplayBar promo-horizontal">

    <h3 class="promo-header">Related Stories</h3>

    

    <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.compositesworld.com/articles/surfacing-films-improve-safety-appearance-and-processing-time" title="Surfacing Films Improve Safety, Appearance &amp; Processing Time" onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Click/Henkel AG \046 Co. KGaA (henkelag) Button 2 - Standard id:10280'});">
                <img data-meta="nodisplay" alt="Surfacing Films Improve Safety, Appearance &amp; Processing Time" src="https://d2n4wb9orp1vta.cloudfront.net/cms/CW_Native_Henkel_ContentWidget.jpg;quality=90">
            </a>
        </div>
        <script defer type='text/javascript'>_jwl(function() {ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Impression/Henkel AG \046 Co. KGaA (henkelag) Button 2 - Standard id:10280'});});</script>
    </div>
    

    <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.mmsonline.com/articles/5-ways-to-embrace-continuous-learning-at-a-trade-show" title="IMTS 2018" onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Click/IMTS - International Manufacturing Technology Show (imts) Button 4 - Standard id:10508'});">
                <img data-meta="nodisplay" alt="IMTS 2018" src="https://d2n4wb9orp1vta.cloudfront.net/cms/MMS_Native_MachiningCenters_ContentWidget_IMTS_Education (004).jpg;quality=90">
            </a>
        </div>
        <script defer type='text/javascript'>_jwl(function() {ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Impression/IMTS - International Manufacturing Technology Show (imts) Button 4 - Standard id:10508'});});</script>
    </div>
    

    <div class="m m-alt ">
        
        <div class="promo">
            <a target="_blank" href="https://www.compositesworld.com/articles/lightning-strike-protection-strategies-for-composite-aircraft" title="Lightning Strike Protection for Composite Aircrafts" onclick="ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Click/Gardner Business Media Inc. (gardpub) Button 1 - Standard id:10279'});">
                <img data-meta="nodisplay" alt="Lightning Strike Protection for Composite Aircrafts" src="https://d2n4wb9orp1vta.cloudfront.net/cms/CW_Native_Henkel_ContentWidget_Aerospace1.jpg;quality=90">
            </a>
        </div>
        <script defer type='text/javascript'>_jwl(function() {ga('send', 'pageview', { 'page' : '/virtual/Ad/Native - CW Aerospace Zone/Impression/Gardner Business Media Inc. (gardpub) Button 1 - Standard id:10279'});});</script>
    </div>
    
</div>

<script defer type='text/javascript'>_jwl(function() {
    document.addEventListener('DOMContentLoaded', function() {
        // Ensure the "Related Stories" isn't nested in anything that'd cause an odd render
        var promo = document.querySelector('.blogPost .DisplayBar.promo-horizontal, #articleBody .DisplayBar.promo-horizontal');
        if (promo !== null) {
            var promoParent = promo.parentElement;
            if (promoParent.id !== 'short' && promoParent.id !== 'articleBody') {
                promoParent.parentElement.insertBefore(promo, promoParent.nextElementSibling);
            }
        }
    })
});</script>

<p>The business jet and general aviation segment has been relatively flat since 2010, after an unusual spike in 2008, and there are signs that business jet deliveries are set for an increase. Large, very large and ultra large private jets will lead the way, with planes such as the Gulfstream G650ER. After years of flat spending, the US defense budget is on the rise with a FY2019 request of $686 billion. The F-35 will dominate US military fixed-wing deliveries, followed by Northrop Grumman&rsquo;s B-21, which will be the second largest military jet program by 2026.</p>

<p>These market predictions reflect four significant factors that are currently influencing the aerospace supply chain: customer consolidation, increasing vertical integration, the disruptive growth of additive manufacturing, and the political climate, including protectionism and tariffs. Related to customer consolidation, a duo-duopoly has lately emerged, following Airbus&rsquo; purchase of a 50.1% stake in Bombardier&rsquo;s <em>CSeries</em> program, now branded as the A220, and Boeing&rsquo;s purchase of an 80% stake in Embraer. With these purchases, the Big Two will get even bigger and bring more pressure on suppliers. At the same time, aircraft equipment suppliers are also consolidating, including UTC and Collins (that deal is awaiting Chinese government approval) as well as Safran and Zodiac, a merger that occurred earlier in 2018.</p><div class="m-container"></div>

<p>An ongoing trend towards vertical integration is apparent at Boeing, where it seems the company will play a greater role as a systems integrator on future programs. In my view, this likely means direct relationships with more suppliers going forward than during the 787 experience. And, consistent with more vertical integration, Boeing is also exploring selective use of &ldquo;focused factories&rdquo; at the Tier 2 level &mdash; facilities with a narrow range of products, customers and processes for greater efficiency and simplicity. Boeing has already made vertical integration moves in avionics, interiors and auxiliary power units (APUs), including a recently announced APU joint venture plan with Safran. Airbus, in similar fashion, has decided to vertically integrate by offering nacelles for the Pratt &amp; Whitney PW1100G-powered A320neo. While UTC Aerospace Systems (UTAS) is the current nacelle supplier for the PW1100G, Airbus plans to compete <em>against</em> it by the mid-2020s. Additional OEM targets for vertical integration are myriad and could include virtually any aircraft subsystem.</p>

<p>Additive manufacturing continues to gain ground in aerospace. Norsk Titanium is already producing four structural titanium parts for the 787, via rapid plasma deposition (RPD). Further, Norsk expects the US Federal Aviation Admin. (FAA) to eventually certify the manufacturing process and material properties so that they can be used on more 787 parts and for other aircraft. Norsk has separately announced an agreement with Spirit AeroSystems for more additive parts, as part of Spirit&rsquo;s ongoing cost reduction efforts. RPD reportedly can cut the buy-to-fly ratio down to about 3:1 &mdash; much lower than traditional processes. Airbus has also introduced an additively manufactured titanium part for the A350, a bracket for a serial production A350 pylon produced by Arconic. Arconic (Alcoa Inc.&rsquo;s new name) has several long-term agreements to 3D print titanium fuselage components and superalloy ducting for the A320 and A350. Airbus also has a research effort underway with US-based Sciaky Inc. to evaluate its electron beam additive manufacturing process.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>In the Tier 1 space, GE continues to expand its additive manufacturing activities &mdash; it recently announced creation of a separate business to focus on third-party additive manufacturing. Its 2016 acquisitions of Arcam and Concept Laser are key enablers for technology adoption. For example, 35% of the parts on GE&rsquo;s <em>Catalyst</em> turboprop (which powers the Cessna <em>Denali</em> aircraft) will be additively manufactured. It has been reported that 855 conventionally manufactured parts have been replaced by just 12 additive parts in the <em>Catalyst</em> engine, greatly reducing complexity and speeding production. The engine will enter service in 2019. And, in 2017, GE&rsquo;s Auburn, AL, US, facility 3D printed more than 10,000 LEAP engine fuel nozzle injectors.</p>

<p>As for the political situation, the impact of tariffs and counter-reactions is a major wildcard. Earlier this year, the Trump Administration announced 25% tariffs on imported steel and a 10% levy on imported aluminum, both of which are key aerospace raw materials. The tariffs include mill product as well as forgings, castings, extrusions and pipe. Canada and Mexico were initially exempted from these tariffs, but in June 2018, tariffs were applied to them based on &ldquo;national security concerns.&rdquo; Unfortunately, the proposed revision to the NAFTA agreement does not remove the raw material tariffs on Canada and Mexico. The estimated impact of tariffs on aerospace mill product is US$100 million to $200 million; the impact on forgings, castings, extrusions and pipe is unknown at this point. Additional tariffs were imposed on China in several large tranches covering many industries. These tariff moves raise key questions: What is the end game for the Trump Administration? Will China target Boeing for retaliation? And which suppliers will absorb the costs? How the answers play out over the next few years will, it is hoped, keep the aerospace industry on a growth trajectory.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
<div class="m-container-last"></div>
        </div>




        
                <div id="RelatedContentContainer">
                    <script data-st-module="em_p_EDPuiZy9Qqsk5DXa65" src="//s.swiftypecdn.com/modules/v1/embed.js" async defer></script>
               </div>
        


    </div>


                </div>
            </div>

        </div>


    <div class="col-xs-12 ad:w-aside--guttered no-print">
        <div class="full-height md:fl-r">
        


    
            <!-- create a controller - Recent zone content -->
            
            <div class="lm lm--light lm-relContent">
                <h2 class="headline brand">Related Content</h2>
                <a href="/articles/composites-2019-a-multitude-of-markets"><strong>Composites 2019: A multitude of markets</strong></a>
                <p>
                    The composites industry, in general, continued to show health and growth, powered particularly by the&nbsp;aerospace, automotive and wind energy sectors.
                </p>
            </div>
            

            <div class="fl-r">
                
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "e809af35-3b21-4392-b6cc-2f9c0a04e72b", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 769) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    _dcl(function () {

        var checkWidth = function () {

            if ($(window).width() < 769) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    });


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



            </div>
    

    <div class="clearfix"></div>
    <div id="videoWrapperMinified" class="video-widget--minified"></div>


    <!-- <div class="lm lm--light lm-relCategory keyline top">



    </div> -->


        </div>
    </div>
</div>










<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


    <footer>
        <div class="row footer">
            <div>
                <img alt="CompositesWorld" src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                <noscript>
                    <img alt="CompositesWorld" src="//www.compositesworld.com/Content/images/theme/CWlogo.png" />
                </noscript>
            </div>
        </div>


        <div class="row footer-container border-between">

            <div class="col-xs-12 col-md-4">
                <div class="f-content hidden-md-up">
                    <button id="footerNavToggle" class="f-nav-toggle" onclick="toggleFooterNav()" type="button" aria-expanded="false">
                        &#9776; Menu
                    </button>
                </div>
                <div class="f-content f-quad1 f-nav-togglable">
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/zones">Zones</a></li>
                        <li class="list-group-item"><a href="/blog">Blog</a></li>
                        <li class="list-group-item"><a href="/articles">Magazine</a></li>
                        <li class="list-group-item"><a href="/suppliers">SourceBook</a></li>
                    </ul>
                    <ul class="list-group center-block fq1-list">
                        <li class="list-group-item"><a href="/products/new">Products</a></li>
                        <li class="list-group-item"><a href="/events">Events</a></li>
                        <li class="list-group-item"><a href="/news/list">News</a></li>
                        <li class="list-group-item"><a href="/webinars">Webinars</a></li>
                    </ul>
                </div>
            </div>

            <div class="col-xs-12 col-md-4">
                <div class="f-content fq2">
                    <ul class="list-group f-contact f-nav-togglable">
                        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
                        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
                        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
                        <li class="list-group-item"><a href="/about">About CW</a></li>
                        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
                        <li class="list-group-item"><a href="https://d2n4wb9orp1vta.cloudfront.net/cms/GBMI-Privacy-Policy.pdf">Privacy Policy</a></li>
                    </ul>

                    <ul class="list-group f-social social">
                        <li class="list-group-item f-header">Social Media</li>

                        <li class="list-group-item">
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/YouTube-icon-full_color.png" width="25" />
                                <noscript>
                                    <img src="/content/images/YouTube-icon-full_color.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                <noscript>
                                    <img src="/content/images/Twitter_Logo_Blue.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a>
                        </li>
                        <li class="list-group-item">
                            <a href="https://www.facebook.com/CompositesWorld">
                                <img src="https://d2n4wb9orp1vta.cloudfront.net/cms/whitebar.png" data-src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                <noscript>
                                    <img src="/content/images/FB-f-Logo__blue_29.png" width="25" />
                                </noscript>
                            </a>&nbsp;&nbsp;
                            <a href="https://www.facebook.com/CompositesWorld">Facebook</a>
                        </li>
                    </ul>
                </div>
            </div>


            <div class="col-xs-12 col-md-4">
                <div class="f-content f-quad2">
                    

                    <div class="f-content">
                        <span class="f-header">
                            Channel Partners
                        </span>
                        <div>
                            <a class="f-link" href="/channel-partners">
                                Meet our channel partners
                            </a>
                        </div>
                    </div>

                    <p class="sm disclaimer">
                        Copyright © Gardner Business Media, Inc. 2018
                        <a href="/disclaimer">All rights reserved.</a>
                    </p>
                </div>
            </div>
        </div>
    </footer>

    </div>

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common4.ashx"></script>
    <script type="text/javascript" src="/Scripts/bootstrap.min.js"></script>
    <script type="text/javascript">
        var search =  function (term) {
           if (term.length > 0) {
                window.location.replace("/search?q=" + encodeURIComponent(term) + "&stp=1");
            }
            return false;
        };

        function toggleFooterNav() {
            $('#footerNavToggle').toggleClass('is-active');
            $('.f-nav-togglable').toggleClass('is-active');
        }
    </script>

    

    <script type="text/javascript" src="https://d2n4wb9orp1vta.cloudfront.net/scripts/timeonpage.min.js"></script>

</body>
</html>
