


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:dcterm="http://purl.org/dc/terms/" xmlns:ctag="http://commontag.org/ns#" xmlns:c="http://s.opencalais.com/1/pred/"
xmlns:v="http://rdf.data-vocabulary.org/#" xmlns:foaf="http://xmlns.com/foaf/0.1/"
xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioctypes="http://rdfs.org/sioc/types#"
xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
xmlns:event="http://www.w3.org/2002/12/cal#">
<html lang="en">
<head>
    <title>
  
    
    Russian Orthodox cathedral in Paris topped with composite domes  : 


  CompositesWorld</title>
 <!-- Required meta tags always come first -->
 <meta charset="utf-8">
 <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
 <meta http-equiv="x-ua-compatible" content="ie=edge">
 <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />
 <meta http-equiv="content-language" content="en">
 <meta name="Copyright" content="Gardner Business Media, Inc." />
 <meta name="google-site-verification" content="yhzTJ8Ap7x8PKVc-p9jLitEWqwq2IDcP4jo11Na2KrE" />
 <meta property="fb:app_id" content="173379859357611"/>

  
    
    
    <link rel="canonical" href="http://www.compositesworld.com/articles/russian-orthodox-cathedral-in-paris-topped-with-composite-domes-"/>
<script type="application/ld+json"> 
{
       "@context": "http://schema.org", 
       "@type": "Article", 
       "name": "Russian Orthodox cathedral in Paris topped with composite domes ", 
       "headline": "Russian Orthodox cathedral in Paris topped with composite domes ", 
 "author": {
              "@type": "Person", 
              "name": "Ginger Gardiner" },  "datePublished": "Fri, 24 Feb 2017 16:56:00 GMT", "image": "http://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/0317CW_Applications_GettyImages610618460.jpg", "articleSection": "Applications", "publisher": {
              "@type": "Organization", 
              "name": "CompositesWorld" }, "copyrightHolder": "Gardner Business Media, Inc.",  "copyrightYear": "2017", "description": "Infused, multi-piece molded sections formed finished domes that reduced dead load on the final building structure by 80%."}</script>

    <meta class="swiftype" name="published_at" data-type="date" content="2017-02-24T16:56:00" />
    <meta class="swiftype" name="title" data-type="string" content="Russian Orthodox cathedral in Paris topped with composite domes " />

    
    <meta class="swiftype" name="author" data-type="string" content="Ginger Gardiner " />
    
    <meta class="swiftype" name="abstract" data-type="text" content="Infused, multi-piece molded sections formed finished domes that reduced dead load on the final building structure by 80%." />
    
    <meta class="swiftype" name="image" data-type="enum" content="http://d2n4wb9orp1vta.cloudfront.net/resources/images/125/cdn/cms/0317CW_Applications_GettyImages610618460.jpg" />


    
    <meta class="swiftype" name="type" data-type="enum" content="Article" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Construction & Infrastructure" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Epoxy" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Glass Fiber" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Infusion" />
    
    <meta class="swiftype" name="sections" data-type="string" content="Tooling Technology" />
    
    <meta class="swiftype" name="tags" data-type="string" content="Sicomin Epoxy Systems" />
    


  <link rel="stylesheet" href="/Content/CSS/screen.css">
  <link rel="stylesheet" href="http://d2n4wb9orp1vta.cloudfront.net/css/displaybar.css"/>
  
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
   
  <link rel="apple-touch-icon" href="/content/images/cwapple-touch-icon.png">
  
  <link rel="stylesheet" href=""http://cdn.gardnerweb.com/css/custom-search/?file=style,cw"
        type="text/css" />
    
    
    
    

    <script type="text/javascript" src="http://d2n4wb9orp1vta.cloudfront.net/scripts/gcms.common2.ashx"></script>

    <script src="/Scripts/bootstrap.min.js" type="text/javascript"></script>
 
 <script type="text/javascript" src="http://d2n4wb9orp1vta.cloudfront.net/scripts/jquery.mobile.custom/jquery.mobile.custom.min.js"></script>


    <script>jwplayer.key = "smg2QWlM3DaiYZZLEnCKipmguUx+TV4VboOWKw==";</script>

   

    <script src='http://d2n4wb9orp1vta.cloudfront.net/scripts/showads.js'></script><script>
                (function (i, s, o, g, r, a, m) {
                    i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', 'UA-2079617-8', 'auto');
                if( window.canRunAds === undefined ){
                            ga('set', 'dimension1', 'on');    
                        }
                        else{
                            ga('set', 'dimension1', 'off');
                        }ga('set', 'dimension2', 'sicomin');ga('set', 'dimension3', 'construction-and-infrastructure-composites+epoxy-for-composites+glass-fiber+composites-infusion+tooling-technology');
                                ga('send', 'pageview');
                                </script>


    
   <script type="text/javascript" src="http://cdn.gardnerweb.com/scripts/timeonpage.js"></script>

</head>
<body>
    
<!-- Begin Container -->

<!-- Navigation  -->

<div class="headbg headbg-level1 headbg--sm" style="background: #778691; /* For browsers that do not support gradients */
  background: -webkit-linear-gradient(left, #778691, #1c262d); /* For Safari 5.1 to 6.0 */
  background: -o-linear-gradient(right, #778691, #1c262d); /* For Opera 11.1 to 12.0 */
  background: -moz-linear-gradient(right, #778691, #1c262d); /* For Firefox 3.6 to 15 */
  background: linear-gradient(to right, #778691 , #1c262d); /* Standard syntax */">


  <div class="l-container-outer">
      
      <div class="row">
          <div class="col-lg-5">
            <a href="/"><img id="logo" alt="" src="/content/images/cw_header-logo_for-web.png"></a>
          </div>

          <div class="col-lg-7">
              <div class="head-social hidden-md-down">
          
          
            <ul class="list-group">
            <li class="list-group-item"><a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/CompositesWorld"><img alt="CW Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/company/compositesworld"><img alt="CW Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img alt="CW Twitter" src="/content/images/ico-twitter.png"></a></li>
          </ul>
      </div>
              
              <form action="/search" class="form-inline form-search navbar-form pull-right m-t-1 hidden-md-down" method="get">
            <fieldset class="search">
                <input class="form-control" id="searchTerm" name="searchTerm" type="text" value="" />
                <button class="btn btn-secondary head-search-btn" type="submit">Go</button>
            </fieldset>
            </form>

        
              

          </div>
          </div>
      

  </div>
</div>




<div class="headbg headbg-level2 headbg--sm">
<div class="l-container-outer">
    
    <div class="row">
        
        <div class="col-xs-6 hidden-lg-up">
            <div class="head-social" style="float: left; padding: 10px;">
                <ul class="list-group">
                    <li class="list-group-item"><a href="https://www.youtube.com/channel/UCmBnztsVBAg9QTXNkp1ZcUA"><img alt="PT Youtube" src="/content/images/ico-youtube.png"></a></li>
            <li class="list-group-item"><a href="https://www.facebook.com/Plastics-Technology-665364476816698/e/"><img alt="PT Facebook" src="/content/images/ico-facebook.png"></a></li>
            <li class="list-group-item"><a href="https://www.linkedin.com/groups/6538710"><img alt="PT Linkedin" src="/content/images/ico-linked.png"></a></li>
            <li class="list-group-item"><a href="https://twitter.com/plastechmag"><img alt="PT Twitter" src="/content/images/ico-twitter.png"></a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-6 hidden-lg-up">
            <div style="text-align: right;">
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#CollapsingNavbar"> &#9776; </button>
                <button class="navbar-toggler hidden-lg-up" type="button" data-toggle="collapse" data-target="#collapseSearch">&#8981;</button>        
            </div>
        </div>
    </div>

       
   
        
      
        <nav class="navbar">

<div class="hidden-lg-up collapse" id="collapseSearch" aria-expanded="false" style="width: 90%;margin: auto;">
    <form class="form-inline form-search-mobile"  action="/search" method="get" style="padding-bottom: 20px;">
      <div class="form-group">
        <input class="form-control" id="searchTerm" name="searchTerm" placeholder="Search" type="text" style="line-height: 16px; width: 100%;"> 
      </div>
      <button class="btn btn-secondary" type="submit" style="line-height: 16px;">Go</button>
    </form>
</div>


    <div class="collapse navbar-toggleable-md" id="CollapsingNavbar">
        
        <ul class="nav navbar-nav">
          <li class="nav-item"></li>
            <li class="nav-item">
                <a href="/blog" class="nav-link">Blog</a>
            </li>
            <li class="nav-item">
                <a href="/zones" class="nav-link">Zones</a>
            </li>
            <li class="nav-item">
                <a href="/articles" class="nav-link">Magazine</a>
            </li>
            <li class="nav-item">
                <a href="/suppliers" class="nav-link">Sourcebook</a>
            </li>
            <li class="nav-item">
                <a href="/products/new" class="nav-link">Products</a>
            </li>
            <li class="nav-item">
                <a href="/news/list" class="nav-link">News</a>
            </li>
            
            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Events
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/events">Calendar</a>
                    <a class="dropdown-item" href="/webinars">Webinars</a>
                </div>
            </li>

            <li class="nav-item btn-group">
                <a class="dropdown-toggle nav-link" style="color: orange;" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
               Subscribe
                </a>
                <div class="dropdown-menu" aria-labelledby="dropdownMenu1">
                    <a class="dropdown-item" href="/sub">Magazine</a>
                    <a class="dropdown-item" href="/sub/newsletter/?event=landing">Newsletter</a>
                </div>
            </li>


        </ul>
        <!-- <form class="form-inline navbar-form pull-right">
            <input class="form-control" type="text" placeholder="Search">
        </form> -->
    </div>
</nav>
          
  
  </div>
</div>






<!-- body container -->
<div class="container" role="main">


    
    


    <div class="row">
        <div class="col-md-12 col-lg-8 col-xl-8">


        <!-- NESTED -->
            <div class="row">
                <div class="col-xs-12 center-block">
                    

    <h1 property="dc:title" class="content-headline">Russian Orthodox cathedral in Paris topped with composite domes </h1>

    <div class="row">
        <div class="col-xl-9 content-subtitle">
            
        </div>

        <div class="col-xl-3">
            <div class="fl-r">
                

<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style no-print">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: "UA-2079617-8",
        data_ga_social: true,
        data_track_clickback: true
    };
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->

            </div>
        </div>

    </div>

    <p class="content-summary b-t">
        Infused, multi-piece molded sections formed finished domes that reduced dead load on the final building structure by 80%.

    </p>

    <div class="content-info sm">
        

<!-- <div class="circular--portrait"><img alt="" src="http://d2n4wb9orp1vta.cloudfront.net/resources/images/cdn/cms/Mark-outside2.jpg"></div> -->






<span property="dc:created">
    Article: 2/24/2017</span>



<p style="margin-bottom: 0;">


 <span property="dc:creator" rel="author" style="text-transform: uppercase;">
                                      
                                        <a href="/blog/author/ginger-gardiner">
                                            Ginger Gardiner 
                                            </a> 




                         
                                  
<p class="sm">



    </div>




                
                    
        <script type="text/javascript" src="http://d2n4wb9orp1vta.cloudfront.net/scripts/responsiveVideos.js"></script>


    <script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Construction\055Infrastructure id:3638/Content/russian-orthodox-cathedral-in-paris-topped-with-composite-domes-'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Tooling id:3634/Content/russian-orthodox-cathedral-in-paris-topped-with-composite-domes-'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Glass Fiber id:3648/Content/russian-orthodox-cathedral-in-paris-topped-with-composite-domes-'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Infusion id:3670/Content/russian-orthodox-cathedral-in-paris-topped-with-composite-domes-'});</script><script type="text/javascript">ga('send', 'pageview', { 'page' : '/virtual/Taxonomy/Epoxy id:3652/Content/russian-orthodox-cathedral-in-paris-topped-with-composite-domes-'});</script>


    <!-- title block -->


    <div itemprop="articleBody" id="articleBody" data-swiftype-name="body" data-swiftype-type="text">


        

<div id="carousel5b3cf945-b022-45ba-ba0a-a540a380feba" class="carousel slide no-print" data-ride="carousel5b3cf945-b022-45ba-ba0a-a540a380feba">

   <div>
   <ol class="carousel-indicators">
   
       <li data-target="#carousel5b3cf945-b022-45ba-ba0a-a540a380feba" data-slide-to="0" class="active"></li>
       
       <li data-target="#carousel5b3cf945-b022-45ba-ba0a-a540a380feba" data-slide-to="1" class=""></li>
       
</ol>
</div>
      
       




  <div class="carousel-inner" role="listbox" style="margin-top: 10px;">
      
  
    <div class="carousel-item active" style="margin-top: 10px;"><!-- append class="active" for first div -->
        <img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images//cdn/cms/0317CW_Applications_GettyImages610618460.jpg"
            alt="">
        
        
        <div class="carousel-caption">
          <p>Source: Sicomin</p>
        </div>
         

    </div>
    
    <div class="carousel-item " style="margin-top: 10px;"><!-- append class="active" for first div -->
        <img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images//cdn/cms/0317CW_Applications_russian_spiritual_centre_01.jpg"
            alt="">
        
        
        <div class="carousel-caption">
          <p>Source: Wallpaper magazine, Augusto Da Silva, Agence Graphix</p>
        </div>
         

    </div>
    



</div>


  <a class="left carousel-control" href="#carousel5b3cf945-b022-45ba-ba0a-a540a380feba" role="button" data-slide="prev">
    <span class="icon-prev" aria-hidden="true"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control" href="#carousel5b3cf945-b022-45ba-ba0a-a540a380feba" role="button" data-slide="next">
    <span class="icon-next" aria-hidden="true"></span>
    <span class="sr-only">Next</span>
  </a>
  


</div>


<script>
    $(document).ready(function () {
        //$('.carousel-item').first().addClass('active');
        //$('.carousel-indicators > li').first().addClass('active');
        $('#carousel5b3cf945-b022-45ba-ba0a-a540a380feba').swiperight(function () {
            $(this).carousel('prev');
        });
        $('#carousel5b3cf945-b022-45ba-ba0a-a540a380feba').swipeleft(function () {
            $(this).carousel('next');
        });
        $('#carousel5b3cf945-b022-45ba-ba0a-a540a380feba').carousel({
            pause: true,
            interval: false
        });
    });
</script>



        <div class="lm lm--light lm-relSuppliers fl-l m-r-1 keyline top">
    <h2 class="headline brand">Related Suppliers</h2>
       
<ul class="list-group">
    
       
        <li class="list-item"><strong>
        <a class="alt" href="/suppliers/sicomin">Sicomin Epoxy Systems</a></strong></li>
        

    
    </ul>
    </div>
    <p>When then-president Dmitry Medvedev signed a deal on behalf of Russia in 2010 to purchase a prized and sought-after Unesco-protected property near the Eiffel Tower in Paris to build a large Russian Orthodox cathedral complex, it caused a considerable controversy. This was due, in part, to concerns about the property&rsquo;s sale to Russia and its proximity to sensitive French government buildings, but ultimately to its decidedly unorthodox original design, which was ridiculed in the French press until its withdrawal.</p>

<p>A new team, including architect Jean-Michel Wilmotte, French contracting giant Bouygues (Paris, France) and engineering consultants Calcul M&eacute;ca (Nantes, France), was assembled and a new design put forward. Composites manufacturer Multiplast (Vannes, France), part of Groupe Carboman, got the nod to fabricate the five gilded domes that, in the revised plan, would crown the Sainte-Trinit&eacute; Cathedral&rsquo;s roof in traditional fashion, topping off a more muted contemporary visualization (see above photo).</p><div class="m-container"></div>

<p>The central dome, the largest, is 12m high and 12m in diameter. Composites were a necessity here, says Multiplast, to significantly reduce building dead loads &mdash; each composite dome is one-fifth the weight of a conventionally constructed dome.</p>

<p><a href="/suppliers/SICOMIN" target="_blank">Sicomin Epoxy Systems</a>&nbsp;(Ch&acirc;teauneuf les Martigues, France) supplied the package of resins and reinforcements for molds and parts. Tooling was produced by D&eacute;cision SA (Ecublens, Switzerland), one of the companies within Groupe Carboman. D&eacute;cision infused a set of multiaxial glass fiber/balsa- reinforced molds, using Sicomin&rsquo;s SR8100/SD7820 (120&deg;C T<sub>g</sub>) epoxy infusion system. Multiplast produced the parts using Sicomin&rsquo;s SR8100/ SD4772 epoxy infusion system and a heavyweight quadraxial glass fabric (QX1180) combined with  a woven 500-g/m<sup>2</sup> glass fabric, which eliminated print-through and provided resin flow characteristics that reportedly prevented dry spots.</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>

<p>Guillaume Kemlin, a Multiplast engineer involved with the project, says the decision to produce the domes off site at the Multiplast facility created challenges but ultimately significantly shortened the project schedule and yielded great benefits. &ldquo;The domes were too large to transport in one piece, so road width forced us to produce the domes in segments 4m wide,&rdquo; he notes. &ldquo;We utilized our digital tools to the maximum, producing the large dome in 13 segments and the four small domes in four segments.&rdquo; But Sicomin could carry out extensive differential scanning calorimetry (DSC) testing in its laboratory to optimize the epoxy cure profile, ensuring dimensional stability of the finished parts. And after demolding, craftsmen were able to apply 86,000 leaves of real gold to the five domes&rsquo; segments (a 640m<sup>2</sup> total surface area) under controlled conditions &mdash; a task nigh impossible at the job site. The segments then were transported to Paris for assembly on site.</p>

<p>The main dome was installed in March 2016 in the presence of religious and political dignitaries, and the facility officially opened on Oct. 19, 2016.&nbsp;</p><div class="row">
                                                               <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                                   <div class="col-xs-12 col-md-6 no-MP"> 
                                                            <div class="m-container"></div>
                                                                </div>
                                                          </div>
<div class="m-container-last"></div>





        <div id="RelatedContentContainer">
            

            <div id="RelatedContent">
                <div class="Header">You might also like:</div>
                <div class="Items">
                    <ul style="list-style-type:none;padding-left: 0;">
                        
                                <li style="width: 25%;">
                                    <a onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/RelatedContent/Click/Şişecam invests in new glass fiber plant in Turkey content:iecam-invests-in-new-glass-fiber-plant-in-turkey'});" href="/news/iecam-invests-in-new-glass-fiber-plant-in-turkey"><div class="ImageContainer"><img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images/80/cdn/cms/" alt="" onerror="this.src='http://d2n4wb9orp1vta.cloudfront.net/resources/images/80/cdn/cms/images/cw.png'" /></div>Şişecam invests in new glass fiber plant in Turkey</a>
                                </li>
                        
                                <li style="width: 25%;">
                                    <a onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/RelatedContent/Click/Compression molding: New materials and markets content:compression-molding-new-materials-and-markets'});" href="/blog/post/compression-molding-new-materials-and-markets"><div class="ImageContainer"><img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images/80/cdn/cms/" alt="" onerror="this.src='http://d2n4wb9orp1vta.cloudfront.net/resources/images/80/cdn/cms/images/cw.png'" /></div>Compression molding: New materials and markets</a>
                                </li>
                        
                                <li style="width: 25%;">
                                    <a onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/RelatedContent/Click/JEC World 2017 Exhibit Preview content:jec-world-2017-exhibit-preview'});" href="/articles/jec-world-2017-exhibit-preview"><div class="ImageContainer"><img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images/80/cdn/cms/0217CW_JEC_IMG_6051.jpg" alt="" onerror="this.src='http://d2n4wb9orp1vta.cloudfront.net/resources/images/80/cdn/cms/images/cw.png'" /></div>JEC World 2017 Exhibit Preview</a>
                                </li>
                        
                                <li style="width: 25%;">
                                    <a onclick="ga('send', 'pageview', { 'page' : '/virtual/Link/RelatedContent/Click/Infrastructure and construction — credit where due content:infrastructure-and-construction-credit-where-due'});" href="/articles/infrastructure-and-construction-credit-where-due"><div class="ImageContainer"><img src="http://d2n4wb9orp1vta.cloudfront.net/resources/images/80/cdn/cms/" alt="" onerror="this.src='http://d2n4wb9orp1vta.cloudfront.net/resources/images/80/cdn/cms/images/cw.png'" /></div>Infrastructure and construction — credit where due</a>
                                </li>
                        
                    </ul>
                </div>
            </div>

        
        </div>


    </div>


                </div>     
            </div>

        </div>


    
    <div class="col-md-12 col-lg-4 col-xl-4 no-print">
        <div class="fl-r">
        


    <!-- create a controller - Recent zone content -->
    
    <div class="lm lm--light lm-relContent">
        <h2 class="headline brand">Related Content</h2>
        <a href="/news/titania-ct-ingenieros-and-eurecat-collaborate-on-pultrusion-project-"><strong>Titania, CT Ingenieros and Eurecat collaborate on pultrusion project  </strong></a>
        <p>
            The project intends to improve pultrusion technology so that it can manufacture in a continuous way and out of autoclave.

        </p>
    </div>
    

    <div class="fl-r">
        
 <div id="LContainer"></div>
<script type="text/javascript">

    $(document).ready(function () {

        $.ajax({
            url: "/gbm/items",
            type: "GET",
            data: { adCollectionId: "e41e161f-49ee-4d6f-b55d-49995a588218", adCollectionName: "" },
            success: function (data) {
                //TODO: look into third party ads taking over main window. Currently wrapping them in aother iframe to solve the problem.

                if ($(window).width() < 769) {
                    var i = 0;
                    $(data).find(".m").each(function (indexInner, ad) {

                        var container = $(".m-container:eq(" + i + ")");
                        if (container.length) {


                            container.append($(ad).clone());
                        } else {
                            $(".m-container-last").append($(ad));
                        }
                        $(ad).remove();
                        i++;
                    });

                }
                else {
                    $("#LContainer").html(data);
                }
            }
        });


    });


    var screenSize = "";
    (function ($, document, window) {

        var checkWidth = function () {

            if ($(window).width() < 769) {
                // move ads to  small screen placements
                if (screenSize != "small") {
                    screenSize = "small";
                    MoveAdsToMobileView();
                }


            } else {
                // move ads to large screen placements
                if (screenSize != "large") {
                    screenSize = "large";
                    MoveAdsToFullView();
                }
            }
        };

        // Executes once whole document has been loaded
        $(document).ready(function () {
            checkWidth();

        });

        $(window).resize(function () {

            checkWidth();
        });

    })(jQuery, document, window);


    function MoveAdsToMobileView() {
        var i = 0;

        $("#LContainer").each(function (index, value) {

            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in content
                var container = $(".m-container:eq(" + i + ")");
                if (container.length) {
                    //TODO: handle third party ads loading multiple times

                    container.append($(ad).clone());
                } else {
                    $(".m-container-last").append($(ad).clone());
                }
                $(ad).remove();
                i++;
            });
        });
    }


    function MoveAdsToFullView() {
        $(".m-container, .m-container-last").each(function (index, value) {
            $(value).find(".m").each(function (indexInner, ad) {
                // Place ad in display bar
                //TODO: handle third party ads loading multiple times
                $("#LContainer").append($(ad).clone());
                $(ad).remove();
            });
        });
    }


</script>



    </div>

    <!-- <div class="lm lm--light lm-relCategory keyline top">



    </div> -->


        </div>
    </div>
</div>




        
            
        



<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->
<!-- ============================================== -->


<div class="row footer">
  <div>
    <img src="http://www.compositesworld.com/Content/images/theme/CWlogo.png" />
  </div>
</div>


<div class="row footer-container border-between">
  
  <div class="col-md-4">
    <div class="f-content f-quad1">
        <ul class="list-group center-block fq1-list">
              <li class="list-group-item"><a href="/zones">Zones</a></li>
              <li class="list-group-item"><a href="/blog">Blog</a></li>
              <li class="list-group-item"><a href="/articles">Magazine</a></li>
              <li class="list-group-item"><a href="/suppliers">SourceBook</a></li></ul>
        <ul class="list-group center-block fq1-list">
              
              <li class="list-group-item"><a href="/products/new">Products</a></li>
              <li class="list-group-item"><a href="/events">Events</a></li>
              <li class="list-group-item"><a href="/news/list">News</a></li>
              <li class="list-group-item"><a href="/webinars">Webinars</a></li>
              
        </ul>
    </div>
  </div>



  <div class="col-md-4">
  
  <div class="f-content">
  
  
    <ul class="list-group f-contact">
        <li class="list-group-item"><a href="/sitemap">SITE MAP</a></li>
        <li class="list-group-item"><a href="/sub">Subscribe</a></li>
        <li class="list-group-item"><a href="/staff/?event=list&p=CW&m=Composites World">Contact</a></li>
        <li class="list-group-item"><a href="/about">About CW</a></li>
        <li class="list-group-item"><a href="http://www.gardnerweb.com/zones/composites-world">Advertise</a></li>
    </ul>
  
  
  
  <ul class="list-group f-social social">
    <li class="list-group-item f-header">Social Media</li>

    <li class="list-group-item">
      <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg"><img src="/content/images/YouTube-icon-full_color.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.youtube.com/channel/UCzAEKo1-ODwTcrY9fAfL3dg">YouTube</a></li>
    <li class="list-group-item">
      <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor"><img src="/content/images/Twitter_Logo_Blue.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://twitter.com/CompositesWrld?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a></li>
    <li class="list-group-item">
      <a href="https://www.facebook.com/CompositesWorld"><img src="/content/images/FB-f-Logo__blue_29.png" width="25" /></a>&nbsp;&nbsp;
      <a href="https://www.facebook.com/CompositesWorld">Facebook</a></li>
  </ul>
  </div>

</div>


  <div class="col-md-4">
<div class="f-content f-quad2">
    
    
    
    

  <div class="f-content f-channel">
    <span class="f-header">Channel Partners</span>
      
      <ul class="list-group">
      
            <li><em>&bull; <a target = "_blank"
             href = "http://www.ptonline.com">Plastics Technology Magazine</a></em>&nbsp;&nbsp;
            </li>
      
            <li><em>&bull; <a target = "_blank"
             href = "http://www.mmsonline.com">Modern Machine Shop Magazine</a></em>&nbsp;&nbsp;
            </li>
      
            <li><em>&bull; <a target = "_blank"
             href = "http://www.moldmakingtechnology.com">MoldMaking Technology Magazine</a></em>&nbsp;&nbsp;
            </li>
      
            <li><em>&bull; <a target = "_blank"
             href = "http://www.additivemanufacturing.media">Additive Manufacturing Magazine</a></em>&nbsp;&nbsp;
            </li>
      
          </ul>
  
          </div>
    

  

<p class="sm disclaimer">
    Copyright © Gardner Business Media, Inc. 2017 
  <a href="/disclaimer">All rights reserved.</a></p>

</div>

</div>
</div>





   </div>
</body>
</html>